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Introduction to Outlook 2002 
 
When you have completed this learning module you will have seen how to: 

 Create Messages 
 Set Message Formats 
 Attach Files to a Message 
 Use Rules 
 Use the Rules Wizard 
 Add a Signature to a Message 
 Organize Messages with Color 
 Check Spelling and Grammar 
 Use Message Stationery 
 Customize Stationery 
 Modify Message Formats 
 Modify Settings 
 Modify Delivery Options 
 Open and Read a Message 
 Open an Attachment 
 Save an Attachment 
 Reply to Messages 
 Forward Messages 
 Select Message Recipients 
 Mark Messages as Unread 
 Use the Preview Pane Options 
 Mark Messages as Read 
 Mark all Messages as Read 
 Recall a Message 
 Delete a Message 
 
 

What is Outlook 2002? 
 

Outlook 2002 
 Outlook 2002 is a fully integrated email system that allows you to have 

accounts for Internet, Exchange Server and Hotmail emails, and enables you 
to be a client for alternate messaging systems. 

 Outlook 2002 can be used as a time-tracking tool, with calendar, contents 
and tasks – as well as a full email system, with access to web sites and 
Internet newsgroups. 

 

Delivery 
 Outlook 2002 will run on various operating systems, including many earlier 

versions of Windows.  Email messages can be sent in HTML, Rich Text or 
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Plain Text formats. Depending on the size, files from most outside 
applications can be attached to an email. 

 

Setting up Outlook 2002 to send and receive emails 
 To send and receive email messages with Outlook 2002 you will need an 

email account and Internet access. 
 Contact your Administrator or your Internet service provider (ISP) to get 

connected. 
 
 

Creating Messages 
 

Creating a Message 
 You can create general messages with attachments in Outlook, and from 

within Microsoft Word. 
 
NOTE: Using Word to send a message allows you to use the capabilities 
within Word, (like justification and borders) that are not available through 
Outlook.  Sending email messages through Word is practical when a current 
document needs to be sent.  Rather than moving between applications, it can 
be more convenient to send via Word. 

 
There are two ways to create a new mail message using Outlook: 

 Click the New button in the Outlook toolbar to open a new message box: 
 

 
 
OR click on the arrow beside the New button to open the full drop-down 
menu, and select Mail Message: 
 

 
 

 To use Word for sending an email, choose File > Send To from the main 
menu, and select the required destination: 
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Setting Message Formats 
 The three formats that are typically used within an Outlook email: 

 
HTML 
Rich Text 
Plain Text 
 
NOTE: The default setting for Outlook messages is HTML. 
 

 HTML - Enables you to create formatted pages containing pictures, animated 
graphics, horizontal lines or multimedia files.  A background design can also 
be set for the messages.  However, not all email programs can read the 
HTML format. 

 Rich Text - Enables you to set font, font sizes, font colors and format 
paragraphs.  Objects and pictures can be embedded in the text.  This is the 
standard Exchange format, so it can be used when Outlook is being used as 
an Exchange client. 
 
NOTE: This format should not be used to send emails with attachments to 
anyone not using Outlook or Windows Messaging, because the 
attachment will not be accessible. 
 

 Plain Text – Allows you to send basic emails with unformatted text in the 
body of the email. Files and Outlook items can be attached.  This is typically 
the best format, as it is accessible and readable by all other email 

SAMPLE



Page 10 – Microsoft Outlook XP - Foundation Level Manual 

FOR USE AT THE LICENSED SITE(S) ONLY 
 Cheltenham Courseware Ltd. 1995-2010 www.cheltenhamcourseware.com 

applications. 
 

 
To set the Mail Format in the Mail Format dialog box: 

 From the main menu, choose Tools > Options to open the Options dialog 
box, and click on the Mail Format tab: 
 

 
 

 The Compose in this message format drop-down field allows you to set 
how all messages will be formatted. 

 

Attaching a File to a Message 
 Not only can character sets, images, sounds and files be attached to a 

message, other Outlook items can be inserted into the body of a message as 
well. 
 

To attach a file to a message: 

 From the message’s menu bar, choose Insert > File: 
 

 
 
OR click on the Paperclip icon within the message menu bar: 
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Using Rules 
 Rules consisting of actions, conditions and exceptions can be set within 

Outlook to shape how messages and other items are organized. 
 Actions - Sets what a rule will do. 
 Conditions - Sets which items the rule is applied to. 
 Exceptions - Sets certain instances when the rule may not be applied. 

 
 Basic rules can be created from the main menu when you are in a message 

folder, by choosing Tools > Organize: 
 

 
 

 This will open the Ways to Organize Inbox area in the top portion of the 
Message Information panel: 
 

 
 
To create a simple rule: 

 In the first Create a rule field, select either from or to, to choose how new 
messages will be moved. 

 In the second field, select the name of the sender that you want to apply the 
rule to. 

 In the third field, select the folder where selected messages should be sent. 
 

Using the Rules Wizard 
 
To create rules w ith the Rules Wizard: 
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 From the main menu, choose Tools > Rules Wizard to open the Rules 
Wizard dialog box: 
 

 
 

 Click on New to open the next Rules Wizard dialog box, where a new rule 
can be created: 
 

 
 

 

 Select the type of rule to be created from the top field.  A description of the 
rule will show in the bottom field. 
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 The values that are underlined and in blue need to be set by clicking on each 
one and making the appropriate selection. 

 Once finished, click the Next > button to open the next window. You'll be 
asked to select your choice of conditions that apply to the new rule: 
 

 
 

 After checking the conditions for the rule in the top box, click on the first 
underlined words in the bottom description box.  This will open a dialog box 
showing the contacts list: 
 

 
 

 Select a name, and click the From button to add it to the list field on the 
right. One or multiple names can be applied to a single rule. 

 Once all required names are selected, click OK. 
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 Select the second underlined word in the lower field of the Wizard dialog box, 
and Outlook will open the required list.  If this is for the destination folder, 
select the folder where you want the email placed. 

 Once the folder is selected, click OK. 
 Once all underlined words have been filled in as required, click Next to open 

the next Rules Wizard dialog box: 
 

 
 

 This page allows you to set what should be done with the message.  A variety 
of choices can be selected. The description at the bottom field in the dialog 
box will alter as selections are checked. 

 

 Once finished, click Next to open the next Rules Wizard dialog box: 
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 This opens the area where exceptions to the rule can be selected.  You are 
not obligated to set exceptions. Once selected, the description of the rule will 
alter in the bottom field. 

 If an exception has been set, select it within the bottom field, and set the 
necessary details about the exception. 

 Once finished, click Next to open the last Rules Wizard dialog box: 
 

 
 

 Provide a name for the rule within the Please specify a name for this rule 
field. 

 Selecting the Run this rule now on messages already in “Inbox” 
checkbox will apply the rule to any past messages in the Inbox. 
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 Selecting the Turn on this rule checkbox will apply the new rule to any new 
messages. 

 If available, selecting the Create this rule on all accounts checkbox applies 
the rule to all available email accounts. 

 Click Finish, and the original Wizard dialog box will open, showing the name 
and completed description of the rule: 
 

 
 

 By selecting the checkbox beside the rule name in the Apply rules in the 
following order field, the rule will be applied. If not selected, the rule will 
not be applied to any messages. 
 

To modify a rule: 

 From the main menu, choose Tools > Rules Wizard to open the Rules 
Wizard dialog box. 

 Select the rule you want to modify, and click the Modify button. 
 Make any required changes and click Next to move to other rules within the 

rule set. 
 Click Finish once the rule has been modified. 
 

Adding a Signature to a Message 
 From the main menu, choose Tools > Options to open the Options dialog 

box. 
 Select the Mail Format tab. 
 Select the Signatures button at the bottom of the tab to open the Create 

Signature dialog box: 
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 Click the New button to open the Create New Signature dialog box, and 
follow the steps to create a personal signature: 
 

 
 

 Enter a name for the signature within the first field. 
 Select the Next button. 
 In the next step, enter the desired signature. (You can include your name, 

title, company name, et cetera.): 
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 Selecting Advanced Edit will open a warning dialog box: 
 

 
 

 Click Yes. 
 This will open the text of the signature within a Work Pad.  Here you can 

alter the font, size and color of the signature text. 
 Multiple signatures can be created and saved, so a different signature can be 

assigned to different messages. 
 

To apply a specific signature to a message being created: 

 From the message window’s toolbar, select Insert > Signature and select 
the desired signature: 
 

 
 

Organizing Messages with Color 
 From the main menu, choose Tools > Organize to open the Ways to 

Organize Inbox pane within the Inbox information area of Outlook. 
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 On the left side of the Organize pane, select Using Colors to view the 
Color pane: 
 

 
 

 The default setting in the first field is from. To have message headers 
colored on sent messages, select sent to from the drop-down menu: 
 

 
 

 In the second field, enter the person’s name whose emails will be colored. 
 Select a color from the color drop-down menu: 

 

 
 

 Selecting Apply Color will allow the selected color to be applied to any past 
messages from and to the selected person in the Inbox and Sent Items 
folders. 

 

Checking the Spelling and Grammar 
 
To set Spelling and Grammar checks: 

 From the main menu, choose Tools > Options to open the Options dialog 
box. 

 Select the Spelling tab: 
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 General Spelling Options - These options enable you to set how the 
spelling and grammar check should behave. The AutoCorrect Options 
button opens the AutoCorrect dialog box (the same as in Word): 
 

 
 

 Edit Custom Dictionary - Selecting Edit in this section will open a Notepad 
window listing words within the custom dictionary.  Words can be added, 
removed and edited from this list. 

 International dictionaries - By using the Language drop-down menu, 
various international dictionaries can be selected for accurate spell checking.  
The languages displayed are those that were selected when Office was 
installed: 
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Mail Customization 
 

Using Message Stationary 
 Stationary settings can only be used with messages in HTML format, 

although any font settings made will be used with all messages. 
 From the main menu, choose Tools > Options to open the Options dialog 

box. 
 Select the Mail Format tab: 

 

 
 

 The Use This Stationery drop-down menu allows you to choose a specific 
stationery to use.  The default is set at None: 
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 The Stationery Picker button will open the Stationery Picker dialog box, 
where a list of stationeries can be selected from, and viewed in the bottom 
portion of the dialog box.  Here it is possible to select Edit, Remove or New 
to manipulate the stationeries: 
 

 
 

 If there is no appropriate stationery, select Get More Stationery and the 
web browser will open a Microsoft Web page where there are alternate 
stationery to choose from. 

 

 When selected, the Fonts button will open the Fonts dialog box, where fonts 
can be selected for three separate areas, When composing a new 
message, When replying and forwarding and When composing and 
reading plain text: 
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 By clicking on a Choose Font button, you can select the font, font style, font 
size, font effects and font color for specific areas of text: 
 

 
 

 By having the Automatically display Rich Text in draft font when using 
high contrast checkbox selected, you can make messages easier to read on 
smaller monitors.  Though the default setting is to have this checkbox 
selected, it can be deselected. 

 Selecting the International Fonts button will open the International 
Fonts dialog box, where a default font can be set to a selected language: 
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Customizing Stationary 
 
To create new stationery: 

 From the main menu, choose Tools > Options to open the Options dialog 
box. 

 Select the Mail Format tab. 
 If available, click on the Stationery Picker button. 
 Click on the New button. 
 

Modifying Message Formats 
 
To alter the format for a message about to be created: 

 From the main menu, choose Actions > New Mail Message Using and 
select a new Format from the list provided: 
 

 
 

 More Stationery - Will show a list of stationeries to select for this specific 
email. 
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 Microsoft Word (HTML) - Will create the message using the HTML format 
that can be used with stationery. 

 

 Microsoft Office - Will create the message either as an Access data page, 
Excel spreadsheet, or a Word document.  This allows you to open any of the 
applications to create the document within Outlook. 

 Plain Text - Will create the message in the Plain Text format. 
 Rich Text - Will create the message in the Rich Text format. 
 HTML (No Stationery) - Will create the message using the HTML format 

without stationery. 
 

To alter the format for a message already sent: 

 Open a message from the Sent Items box. 
 
NOTE: The sent message has to already be in a rich text or a Plain text 
format prior to editing for the menu selection to present all three formats. 
 

 In the menu bar of the Sent message, choose Edit > Edit Message: 
 

 
 

 Choose Format and select from Plain Text, HTML or Rich Text to alter the 
message’s format: 
 

 
 

Modifying the Settings 
 The best method to alter any setting is through the Options dialog box. 
 From the main menu, choose Tools > Options to open the Options dialog 

box. 
 Select from the Preferences, Mail Setup, Mail Format, Spelling, Security 

and Other tabs to locate which settings need to be altered, and alter as 
required. 
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Modifying Delivery Options 
 The delivery options of a message can be altered while creating the message. 
 From the message’s menu bar, choose View > Options to open the 

Message Options dialog box: 
 

 
 

 The Message Settings area allows you to set the Importance and 
Sensitivity options for the message: 
 

 
 

 The Voting and Tracking options area allows some more interesting 
selections. The Use voting buttons option allows you to create a message 
that contains a question that recipients can vote on. 

 There are three predefined sets of voting buttons, Approve; Reject, Yes; 
No, and Yes; No; Maybe.  New voting buttons can also be defined.  The 
Tracking options enables you to request a Read Receipt and/or a Delivery 
Receipt of the message being sent: 
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 The Delivery options area allows a multiple of options. 
 The Have message placed in field directs which folder the sent message 

should be placed. 
 The Have replies sent to field selects the recipient of the reply – yourself, 

or another person within the Contact list: 
 

 
 

 The Do not deliver before fields allow you to set a message for a timed 
delivery, using a drop-down calendar menu and a drop-down hourly menu: 
 

 
 

 The Expires after field sets the expiry for a message after a certain date if 
not viewed, thus removing itself from the recipients’ email.  If the message is 
viewed, then the expiry option will cease to be effective. 

 
 

Opening and Replying 
 

Opening and Reading a Message 
 When new messages arrive, the header of the message will appear in bold 

within the Inbox Information pane. 
 If the Folders List is open, the number of new messages appears beside the 

Inbox folder. 
 One way to read a message is to double-click on the header line in the Inbox 

Information pane, and the message box will open. 
 
OR read the message through the Preview pane. 

 
To open the Preview pane: 

SAMPLE



Page 28 – Microsoft Outlook XP - Foundation Level Manual 

FOR USE AT THE LICENSED SITE(S) ONLY 
 Cheltenham Courseware Ltd. 1995-2010 www.cheltenhamcourseware.com 

 From the main menu, choose View > Preview to have the Preview pane 
open underneath the Inbox Information pane. 
 
The message appears in full, and can be scrolled through for reading without 
opening the message: 
 

 
 

 For a faster, very brief look at a message, from the main menu choose View 
> AutoPreview. 

 The Inbox Information pane will preview the first three lines of the 
message under the message header: 
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Opening an Attachment 
 If there is an attachment to the message, it is shown in three ways: 
 A paperclip icon will appear by the header name in the Inbox Information 

pane: 
 

 
 

 If the Preview pane is open, the attachments’ names will show at the top of 
the pane: 
 

 
 

 Once the message is open, the name of the attachment is listed in the 
Attachment field at the top of the message: 
 

 
 

 To open the attachment, double-click on the name either in the Preview 
pane, or within the open message. 

 

Saving an Attachment 
 To save attachments, first select the message in the Inbox Information pane 

to highlight the message header. 
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 From the main menu, choose File > Save Attachments. 
 If there are multiple attachments and only one needs to be saved, simply 

select the name of the file to save.  To save all attachments with the 
message, select All Attachments: 
 

 
 

 

 If the All Attachments option is selected, the Save All Attachments dialog 
box will open, listing the attachments to be saved.  If at this point it is 
decided that an attachment does not need to be saved, simply click on the 
file to deselect it: 
 

 
 

 If only one attachment is saved, or if OK is clicked in the Save All 
Attachments dialog box, the Save Attachment dialog box will open.  
Locate the appropriate file where the attachment will be saved from the Save 
In drop-down menu.  Rename the attachment, if necessary, in the File 
name field: SAMPLE
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Replying to a Message 
 Double-click on a message header in the Inbox Information pane to open a 

message. 
 Click on the Reply button in the top message box menu: 

 

 
 

 This will open a reply message, with the sender from the original message in 
the To field. 

 The message can be altered (even the original message) to create a smaller 
message to send, or for editing purposes. 

 If a message was sent to multiple people, the Reply to All button allows you 
to send a reply not only to the original sender, but to all other addresses 
included in the original message as well: 
 

 
 

Forwarding a Message 
 Messages can also be forwarded to a separate contact. 
 Once a message is open, click on the Forward button in the message's menu 

bar: 
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 This will create a new message box, with the original email contained in the 
body text. New text can be added above the original text, and the new 
recipient entered within the To field. 

 

Selecting a Message Recipient 
 
To enter an email address to send a message with different methods: 

 If a new message has been created, type the email address directly into the 
To field. 

 Select the To button to open the Select Names dialog box: 
 

 
 

 Select the desired recipient name from the left Name column, and click the 
To -> button to add the name to the Message Recipients column on the 
right. 

 Contacts can also be placed in the CC section, as well as the BCC section.  
By placing a recipient in the BCC section, their email address will not be 
visible to any other recipients. 

 In the Outlook bar, select the Contacts icon to open the contacts pane. 
 Right-click on the desired contact, and select New Message to Contact 

from the pop-up menu: 
 

 
 

Marking Messages Unread 
 Any new message that appears has an icon of a closed envelope beside it 

before it is read: 
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 Once the message is selected, or previewed, the icon changes to an open 
envelope to show that it has been read: 
 

 
 

 

 If a message has been read, but needs to be marked as unread, choose Edit 
> Mark as Unread from the main menu: 
 

 
 

Using the Preview pane Options – Marking Messages Read 
 The Preview window has settings that allow you to set how messages are 

automatically marked.  Move the cursor to the top of the Preview pane until 
the cursor arrow appears, and right-click: 
 

 
 

 Selecting Preview Pane from this pop-up menu will close the Preview 
window. 

 Selecting Header Information will reveal the message header information 
in the Preview pane. 

 Selecting Preview Pane Options will open the Preview Pane dialog box: 
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 If the Mark item as read when selection changes checkbox is not 
selected, then you will need to make use of the Mark as Read and Mark All 
as Read commands. 

 If the message has the unread icon, and needs to be marked as read, from 
the main menu, choose Edit > Mark as Read: 
 

 
 

 

 If there is a selection of messages that are connected, and all need to be 
marked as Read, from the main menu, choose Edit > Mark All as Read: 
 

 
 

Recalling a Message 
 
To be able to recall a message from being delivered, four conditions must be present: 

 The recipient of the email must also have Outlook open. 
 The recipient must be logged onto Exchange. 
 The email cannot have been opened yet. 
 The message cannot have been moved from the delivery folder to another 

folder. 
 
To recall a message: 

 Open the Sent Items folder from either the My Shortcuts area on the 
Outlook bar or from within the Folder list, if displayed. 

 Double-click on the message to be recalled, opening it. 
 From the message’s menu bar, choose Actions > Recall This Message: 
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 This will open the Recall This Message dialog box: 
 

 
 

 Note that even though it may indicate that the recipient has not read the 
message; this is an untrue statement as a Read Receipt was not requested. 

 It is very important that a Read Receipt is requested with any messages 
that might have a chance of being recalled, as without the Read Receipt, 
Outlook has no way of really knowing the status of the message. 

 If Delete unread copies of this message is selected, the message will 
simply be deleted. 

 If Delete unread copies and replace with a new message is selected, 
the original message will open and can be edited.  Clicking Send in the 
Message’s menu will resend the edited message. 

 Always have the Tell me if recall succeeds or fails checkbox selected, as 
this will inform you immediately with a separate message on the status of the 
recall. 

 
 

Deleting a Message 
 
To delete a message: 

 Select the header of the message. 
 From the main menu, click on the Delete icon, and the message will be 

moved to the Deleted Items folder: 
 

 
 
OR with the message to be removed selected, from the main menu, choose 
Edit > Delete and the message will be moved to the Deleted Items folder: 
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Review Questions 
 
How would you: 

 Create Messages? 
 Set Message Formats? 
 Attach Files to a Message? 
 Use Rules? 
 Use the Rules Wizard? 
 Add a Signature to a Message? 
 Organize Messages with Color? 
 Check Spelling and Grammar? 
 Use Message Stationery? 
 Customize Stationery? 
 Modify Message Formats? 
 Modify Settings? 
 Modify Delivery Options? 
 Open and Read a Message? 
 Open an Attachment? 
 Save an Attachment? 
 Reply to Messages? 
 Forward Messages? 
 Select Message Recipients? 
 Mark Messages as Unread? 
 Use the Preview Pane Options? 
 Mark Messages as Read? 
 Mark all Messages as Read? 
 Recall a Message? 
 Delete a Message? 
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Outlook 2002 Interface 
 
When you have completed this learning module you will have seen how to: 

 Use the Main Menu 
 Use the Standard Toolbar 
 Use the Advanced Toolbar 
 Use Outlook Shortcuts 
 Use My Shortcuts 
 Use Other Shortcuts 
 Use the Office Assistant 
 Customize Outlook Today 
 Customize a Toolbar 
 Create a New Toolbar 
 Create a Custom View 
 Add Time Zones 
 
 

Outlook 2002 Workspace 
 

Using the Main Menu 
 The Main Menu bar holds the various options and commands used within 

Outlook 2002: 
 
File 
Edit 
View 
Favorites 
Tools 
Actions 
Help  

 

 It also includes an Ask a Question field where questions can be typed 
directly. SAMPLE
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Using the Standard Toolbar 
 The Standard Toolbar holds a variety of shortcut icons of actions found in the 

Main Menu: 
 
New (anything)  
Print 
Move to Folder 
Delete 
Reply 
Reply to All 
Forward 
Send/Receive 
Find, Organize 
Address Book,  
the Find a Contact field 
Help 
Toolbar 
Options (where the toolbar can be customized with alternate icons). Back 
Forward 
the Web Search feature 
Go 
Stop  
Refresh 
 

 When Outlook is launched, the default setting has the Standard Toolbar 
sitting below the Main Menu bar. 

 To move the toolbar, place the cursor over a partition in the toolbar until the 
arrow appears, click and drag to have the menu bar and toolbar alter 
positions. 
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Using the Advanced Toolbar 
 From the main menu, choose View > Advanced Toolbar to open the 

Advanced Toolbar under the main menu. 
 The Advanced Toolbar holds more icon shortcuts to actions located in the 

main menu: 
 
Outlook Today 
Back 
Forward 
Up One Level 
Folder List 
Preview Pane 
Print Preview 
Undo 
Rules Wizard 
the Current View field 
Group By Box 
Field Chooser 
Auto Preview 
Toolbar Options  
 

 The advanced toolbar can be customized with alternate icons. 
 

Using Outlook Shortcuts 
 From the main menu, choose View > Outlook Bar to open the Outlook Bar 

with all shortcuts at the far left of Outlook’s workspace: 
 

 
 

SAMPLE



Page 40 – Microsoft Outlook XP - Foundation Level Manual 

FOR USE AT THE LICENSED SITE(S) ONLY 
 Cheltenham Courseware Ltd. 1995-2010 www.cheltenhamcourseware.com 

 The Outlook Shortcuts area holds the Outlook Today, Calendar, Contacts, 
Tasks, Notes and Deleted Items icons. 

 New shortcuts can be created by selecting and dragging a folder from the 
Folder List onto the Outlook Bar. 

 By placing the cursor within the Outlook Bar and right-clicking, a pop-up 
menu will appear: 
 

 
 

 Here, the icon size can be altered, Groups (another word for the Shortcut 
tabs) can be added, removed or renamed, a new Outlook bar Shortcut can 
be created, and the Outlook Bar can be hidden. 

 By right-clicking on top of an icon, the pop-up menu that appears allows you 
to alter that specific shortcut: 
 

 
 

Using My Shortcuts 
 With the Outlook Bar visible, click on the My Shortcuts tab at the bottom of 

the bar to open the My Shortcuts bar and the tab will move to the top of the 
bar. 

 The My Shortcuts area holds the Inbox, Drafts, Journal and Outlook Update 
icons: 
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 New shortcuts can be created by dragging folders from the Folders List and 
placing them onto the My Shortcuts area. 

 By placing the cursor within the My Shortcuts bar and right-clicking, a pop-
up menu will appear: 
 

 
 

 With this menu, the icon size can be altered, Groups (another word for the 
Shortcut tabs) can be added, removed or renamed, a new Outlook bar 
Shortcut can be created, and the Outlook bar can be hidden. 

 By right-clicking on top of an icon, the pop-up menu that appears allows you 
to alter that specific shortcut: 
 

 
 

Using Other Shortcuts 
 With the Outlook Bar visible, click on the Other Shortcuts tab at the 

bottom of the bar to open the Other Shortcuts bar and the tab will move to 
the top of the bar. 

 The Other Shortcuts area holds the My Computer, My Documents and My 
Favorites icons: 
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 By placing the cursor within the Other Shortcuts bar and right-clicking, the 
same pop-up menu will appear as in the Other Shortcut bars.  Here the 
Icons and Groups can be altered. 

 By right-clicking on top of an icon, the pop-up menu that appears enables 
you to alter that specific shortcut. 

 

Using the Office Assistant 
 From the main menu, choose Help > Show Office Assistant: 

 

 
 

 This will open the familiar Microsoft paperclip Office Assistant program: 
 

 
 

 If opened in any area within Outlook, the Assistant will automatically ask a 
question pertaining to the area, be it Notes, Journal, Calendar, or the 
Inbox Information panel. 

 
 

Customize Outlook Today 
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Customizing Outlook Today 
 The Outlook Today panel is the first item seen when Outlook is launched, so 

customize it to show you the items you need to be informed of immediately. 
 To open the Outlook Today panel, select the Outlook Today icon in either 

the Outlook bar, or the Files List: 
 

 
 

 The default setting of the Outlook Today panel will show the Calendar, 
Tasks, and current Message information. 

 To customize the panel, select the Customize Outlook Today button: 
 

 
 

 This will open the Customize Outlook Today panel: 
 

 
 

 Startup - If unchecked, this will have Outlook start with the Message 
Information panel showing. If checked, the Outlook Today panel will show. 

SAMPLE
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 Calendar - The default setting shows 5 days of calendar items.  This can be 
altered. 

 Tasks - The default setting shows all tasks, but you can select to have only 
today’s tasks appear.  Tasks can also be sorted with the two separate sorting 
fields. 

 Styles - The default style setting is Standard, which is the three column 
format.  There is also Standard (two columns), Standard (one column), 
Summer and Winter.  The Summer style has a yellow background with two 
columns, and the Winter style has a white background with two columns. 

 Messages - If there are any other folders besides Inbox that may have 
unread messages being sent to them, via a rule, selecting the Choose 
Folders button will open the Select Folder dialog box, where multiple 
folders can be selected to show up in the Outlook Today Messages area: 
 

 
 

 Once all changes are done, select the Save Changes button at the top of the 
panel, or Cancel to undo any changes. 

 

Customizing the Toolbar 
 From the main menu, choose Tools > Customize to open the Customize 

dialog box. 
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 Select the Options tab: 
 

 
 

 Show Standard and formatting toolbars on two rows - Sets the 
Standard and Formatting toolbars onto two rows in forms such as a Message. 

 Always show full menus - When deselected, enables Outlook 2002’s 
adaptive menu option, where only tools that are frequently used appear in 
the toolbar. Any others are hidden. 

 Reset my usage data - Clicking this button resets all default menus and 
toolbars if the Always show full menus checkbox is unselected. 

 Large Icons - Displays large icons within toolbars and menus. If unselected, 
all icons will remain small.  This is useful on small screens. 

 

Creating a new Toolbar 
 Begin by having the panel or form to be added to the toolbar visible. 
 From the main menu, choose Tools > Customize to open the Customize 

dialog box. 
 Select the Toolbars tab: 
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 Click the New button to open the New Toolbar dialog box: 
 

 
 

 Enter a new name for the toolbar, and click OK. 
 The new toolbar will now be listed in the Customize dialog box Toolbars 

list, and a prototype toolbar will have been created beside the dialog box: 
 

 
 

 Select the Commands tab in the Customize dialog box: 
 

SAMPLE
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 Select a category from the Categories list on the left for the first tool in the 
new toolbar. 

 Select a command, menu or list from the Commands list on the right, and 
drag it onto the prototype toolbar: 
 

   
 

 The icon will appear on the new toolbar.  Repeat the above step as many 
times as required for the needed tools to be on the new toolbar.  The width of 
the toolbar will increase with each addition. 

 Once done, click Close to close the customize dialog box. 
 Click and drag the new toolbar to its new position wherever it is needed. 

Leaving it in place is called "docking". 
 

Creating Custom Views 
 Begin by revealing a view that displays the items you want in the custom 

view. For example, the contact list or a message folder. 
 From the main menu, choose View > Current View > Define Views to 

open the Define Views for dialog box.  The opened view will have its name 
appear at the top of the dialog box.  If creating a custom view for the 
Contacts area, then the dialog box header should read Define Views for 
“Contacts”: 
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 Click the New button to open the Create a New View dialog box: 
 

 
 

 Enter a new name for the view in the Name of new view field. 
 Select the type of view to create from the Type of view list. 
 The Can be used on section allows you to set how the view will be used, this 

folder, visible to everyone, this folder, visible only to me, or All Contact 
folders. 
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 Once done, click OK and the View Summary dialog box will open: 
 

 
 

 Various settings can be modified for the view in the View Summary dialog 
box. 

 Fields - Allows you to select Start and End fields where in time the item is 
shown. If both fields are the same, then all items are displayed. 

 Group By - Allows you to group items in any order. 
 Sort - If available, allows you to sort items. 
 Filter - Allows you to select certain items to be filtered by conditions in order 

to be seen within the view. 
 Other Settings - Sets Fonts and any other available settings. 
 Automatic Formatting - If available, allows you to automatically set defined 

fonts for specific messages. 
 

Adding Additional Time Zones 
 Open the Calendar Information panel, by clicking on the Calendar icon in 

the Outlook Bar, or Folders List. 
 From the main menu, choose Tools > Options to open the Options dialog 

box. 
 In the Preferences tab in the Calendar section, click the Calendar Options 

button to open the Calendar Options dialog box: SAMPLE
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 In the Advanced options area, click the Time Zone button to open the 
Time Zone dialog box: 
 

 
 

 Select the Show an additional time zone check box to have a second time 
zone appear beside the main time zone in the Calendar pane: SAMPLE
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Review Questions 
 
How would you: 

 Use the Main Menu? 
 Use the Standard Toolbar? 
 Use the Advanced Toolbar? 
 Use Outlook Shortcuts? 
 Use My Shortcuts? 
 Use Other Shortcuts? 
 Use the Office Assistant? 
 Customize Outlook Today? 
 Customize a Toolbar? 
 Create a New Toolbar? 
 Create a Custom View? 
 Add Time Zones? 
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The Toolbars 
 
When you have completed this learning module you will have seen how to: 

 Use the Standard Toolbar 
 Use the Outlook Today Toolbar 
 Use the Plain Text Message Toolbar 
 Use the HTML Message Toolbar 
 Use the Rich Text Message Toolbar 
 Use the Advanced Toolbar 
 Use the Outlook Bar Shortcuts 
 Use the Outlook Bar My Shortcuts 
 Use the Outlook Bar Other Shortcuts 
 
 

The Standard Toolbar 
 

Using the New Mail Message Pull-down Menu 
 
There are two ways that the New menu button can function: 

 Place the cursor over the button, and click to create a new message: 
 

 
 

 Click on the arrow beside the button to open the drop-down menu: 
 

 
 

SAMPLE
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 From this menu, any item can be created: Messages, Folders, Outlook Bar 
Shortcuts, Appointments, Meeting Requests, Contacts, Distribution Lists, 
Tasks, Task Requests, Journal Entries, Notes and even Word Documents. 

 

Using the Print button 
 The Print button allows you to print messages, attachments, calendars and 

tasks – anything that is displayed in the main viewing area: 
 

 
 

Using the Move to Folder button 
 The Move to Folder button allows you to instantly move a selected message 

between various folders: 
 

 
 

Using the Delete button 
 The Delete button easily removes any selected item from a message or task, 

to a calendar item: 
 

 
 

Using the Reply button 
 The Reply button allows you to instantly create a reply message for a 

message selected from the Inbox Information view without having to open it: 
 

 
 

Using the Reply to All button 
 The Reply to All button allows you to instantly create a reply message to all 

recipients addressed in the original message without having to open it:  
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Using the Forward button 
 The Forward button allows you to instantly create a forwarding message to 

another recipient without having to open it:  
 

 
 

Using the Send and Receive button 
 The Send/Receive button allows you to instantly refresh any mail being 

sent, or any mail coming in: 
 

 
 

Using the Find button 
 The Find button allows you to search for a message by contact name, 

content, or from any area that messages may be held: 
 

 
 

 
 

 
 

Using the Organize button 
 The Organize button opens the Ways to Organize Inbox view in the main 

viewing area: 
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Using the Address Book button 
 The Address Book button opens the Address book so you can search for and 

select a contact name: 
 

 
 

Using the Find a Contact field 
 The Find a Contact field allows you to enter a contact name, and open the 

contact’s information dialog box: 
 

 
 

Using the Help button 
 The Help button instantly opens the Office Assistant: 

 

 
 

Using the Outlook Today Toolbar 
 When Outlook Today is open in the main viewing area, it has its own 

toolbar functions: 
 

 
 

Using the Back button 
 The Back arrow button acts like an Internet application back button, allowing 

you to move back to past views as required: 
 

 
 

Using the Forward button 
 The Forward arrow button acts like an Internet application forward button, 

allowing you to move forward to a page after moving back from it.  This 
button only becomes available once the Internet has been launched within 
the Outlook main viewing area, and the Back button has been used: 
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Using the Web Search Feature 
 The Web Search feature and field acts as an Internet launcher.  Any web 

application integrates with Outlook, so the web and any web pages can be 
accessed through Outlook. 

 Either type a web page address, or select the arrow at the end of the field to 
open the drop-down menu containing a list of previously viewed sites: 
 

 
 

Using the Go button 
 The Go button is used when a web page address is manually entered into the 

Address field.  Selecting this button will automatically start the search for the 
page: 
 

 
 

Using the Stop button 
 The Stop button acts like an Internet application stop feature.  When 

selected, the search for a page is stopped instantly: 
 

 
 

Using the Refresh button 
 The Refresh button acts like an Internet application refresh feature.  When 

selected, the current page will refresh itself if necessary: 
 

 
 

Using the Message Toolbars 
 All Message boxes also have a toolbar that can be used to alter the text 

within the message box. The toolbars for Plain Text messages, HTML 
messages, and Rich Text messages allow different capabilities.  The main 
menu bar in a message box remains the same for all three formats. 
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Using the Plain Text Message Toolbar 
 A Plain Text message toolbar has only basic capabilities available: 

 

 
 

 Only the basic toolbar shortcuts are available: Send, Accounts, Save, 
Print, Paste, Add Signature, Insert File, Address Book, Check Names, 
Importance Levels, the Follow up flag feature, Options, Font Size and 
Help.  Advanced editing or style cannot be applied to the message text. 

 

Using the HTML Message toolbar 
 An HTML message toolbar has all editing capabilities available to use: 

 

 
 

 Paragraph style, including header and titles, can be inserted; Fonts, Font 
Size and Color can be set. Alignment, Spacing and Horizontal Bar 
insertion can all be applied to the HTML message text. 

 

Using the Rich Text Message toolbar 
 A Rich Text message toolbar has most of the same capabilities as an HTML 

message: 
 

 
 

 The only difference is that Paragraph style with headers and titles cannot be 
inserted, and Horizontal Bars are also not available for a Rich Text 
message. 

 
 

The Advanced Toolbar 
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Using the Advanced Toolbar 
 The Advanced Toolbar holds more icon shortcuts to actions located in the 

main menu of Outlook. 
 

Using the Outlook Today button 
 The Outlook Today button allows you to quickly open the Outlook Today 

pane in the main viewing area: 
 

 
 

Using the Back button 
 The Back arrow button allows you to move back from the current view in the 

viewing area to the preceding view: 
 

 
 

Using the Forward button 
 The Forward arrow button is active when using an Internet application 

through Outlook, allowing you to move forward to pages already viewed: 
 

 
 

Using the Up One Level button 
 The Up One Level button allows you to move up through the Folders List, if 

the Folder List bar is not open: 
 

 
 

Using the Folder list button 
 The Folder List button allows you to open the Folder List bar to view all 

folders, or close, as needed: 
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Using the Preview Pane button 
 The Preview Pane button allows you to quickly open the message Preview 

Pane under the Information view: 
 

 
 

Using the Print Preview button 
 The Print Preview button allows you to open the Print Preview dialog box 

and view the selected item in the Information view that is to be printed: 
 

 
 

Using the Undo button 
 The Undo button allows you to undo message deletions, without having to go 

into the Deleted Items folder, finding the item, and dragging it out: 
 

 
 

Using the Rules Wizard button 
 The Rules Wizard button allows you to quickly open the Rules Wizard: 
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Using the Current View field 
 The Current View field allows you to sort how items are viewed. 
 If in a message folder, you can define how the messages should appear; by 

date, sender name and more. 
 If in the Contacts Information view, contacts can be sorted by name, phone 

number and more: 
 

 
 

 With the Message Information view: 
 

 
 

 With the Contact Information view: 
 

 
 

Using the Group By Box button 
 The Group By Box button allows you to group emails by sender name, by 

subject heading, date received, and more: 
 

 
 

To Group By Box messages: 

 Click on the Group By Box button in the Advanced toolbar. 
 A grey editing space will appear above the message information headers in 

the Message Information view: 
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 Click on a column header that you want messages to be grouped by, and 
drag it into the grey space: 
 

 
 

 All messages below the header line will now be grouped according to the 
header selected: 
 

 
 

 Select the + (plus sign) button at the beginning of a group to expand and 
view all messages contained. 

 To remove the grouping, simply select and drag the header out of the grey 
space back onto the header bar, where you want it to appear.  Two red 
arrows will appear, showing where the insertion will be: 
 

 
 

 Click on the Grouping By Box button again to remove the grey space above 
the header. 

 

Using the Field Chooser button 
 The Field Chooser button allows you to open the Field Chooser dialog box 

where a new field can be selected and added to the message information 
header row: 
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 Click on a field and drag it onto the header row to insert: 
 

 
 

Using the AutoPreview button 
 The AutoPreview button allows you to quickly open the AutoPreview 

function: 
 

 
 
 

Outlook Shortcuts 
 

Using Outlook Shortcuts 
 The Outlook Shortcuts area holds the Outlook Today, Calendar, Contacts, 

Tasks, Notes and Deleted Items icons. 
 

Using the Outlook Today button 
 The Outlook Today button allows you to quickly open the Outlook Today 

view in the main viewing area: 

SAMPLE



Page 63 – Microsoft Outlook XP - Foundation Level Manual 

FOR USE AT THE LICENSED SITE(S) ONLY 
 Cheltenham Courseware Ltd. 1995-2010 www.cheltenhamcourseware.com 

 

 
 

Using the Calendar button 
 The Calendar button allows you to quickly open the Calendar view in the 

main viewing area: 
 

 
 

Using the Contacts button 
 The Contacts button allows you to quickly open the Contacts view in the 

main viewing area: 
 

 
 

Using the Tasks button 
 The Tasks button allows you to quickly open the Tasks view in the main 

viewing area: 
 

 
 

Using the Notes button 
 The Notes button allows you to quickly open the Notes view in the main 

viewing area: 
 

 
 

Using the Deleted Items button 
 The Deleted Items button allows you to quickly open the Deleted Items 

folder in the main viewing area: 
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My Shortcuts 
 

Using My Shortcuts 
 The My Shortcuts area holds the Inbox, Drafts, Journal and Outlook Update 

icons. 
 

Using the Inbox button 
 The Inbox button allows you to quickly open the Inbox Information view 

in the main viewing area: 
 

 
 

Using the Drafts button 
 The Drafts button allows you to quickly open the Drafts folder view in the 

main viewing area: 
 

 
 

Using the Journal button 
 The Journal button allows you to quickly open the Journal view in the main 

viewing area: 
 

 
 

Using the Outlook Update button 
 The Outlook Update button allows you to quickly open the Internet in the 

main viewing area, set to the Microsoft Office Downloads page: 
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Other Shortcuts 
 

Using Other Shortcuts 
 The Other Shortcuts area holds the My Computer, My Documents and My 

Favorites icons. 
 

Using the My Computer button 
 The My Computer button allows you to quickly open your computer files 

within Outlook, like selecting the My Computer icon on the desktop: 
 

 
 

 All files can be accessed through the Folder List, which shows the contents 
in the main viewing area: 
 

 
 

Using the My Documents button 
 The My Documents button allows you to quickly access your My 

Documents folder from the computer hard drive. The contents are shown in 
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the main viewing area: 
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End of the preview sample 
 
 

 
 
This sample is approximately half of the full course.  Please see the table of contents at the 
beginning of this document to see the full list of topics covered in the full course. 
 
To purchase the rights to use the full training manuals at your training centre please see our 
web site at:  
 

http://www.cctglobal.com 
 
A courseware licence allows you to make unlimited copies for use at your training centre. 
 

 
 
In addit ion you get HTML formatted versions of each 
course, included w ith our printable coursew are. 
 
Invest in a complete Computer Courseware Library, 
including Windows 7 & Office 2010 
The most cost effective courseware solution for your IT 
training needs. Get ALL our courses, and all new  courses 
released w ithin 12 months. 
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