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No part of this document may be copied without written pemission from Chettenham Courseware unless
produced under the terms of a courseware site license agreement with Cheltenham Courseware.

All reasonable precautions have been taken in the preparation of this document, including both technical and
non-technical proofing. Cheltenham Courseware and all staff assume no responsibility for any errors or
omissions. No warranties are made, expressed or implied with regard to these notes. Cheltenham Courseware
shall not be responsiblefor any direct, incidental or consequential damages arising from the use of any material
contained in this documernt. If you find any errors in these training modules, please inform Cheltenham
Courseware. Whilst every effort is made to eradicate ty ping or technical mistakes, we apologisefor any errors
you may detect. All courses are updated on aregular basis, so your feedback is both valued by us and will help
us to maintain the highest possible standards.

Sample versions of courseware from Cheltenham Courseware

(Normally supplied in Adobe Acrobat format): If the version of courseware that you areviewing is marked as NOT
FOR TRAINING, SAMPLE, or similar, then it cannot be used as part of atraining course, and is made available
purely for content and style review. This is to givey ou the opportunity to preview our courseware, prior to making
a purchasing decision. Samplev ersions may not be re-sold to a third party.

For currentlicenseinformation
This document may only be used under the tems of the license agreementfrom Cheltenham Courseware.
Cheltenham Courseware reserves the right to alter the licensing conditions at any time, without prior notice.

Please see the site license agreement available at: www.cheltenhamcourseware.com.au/agreement

Contact Inform ation

Australia/ Asia Pacific / Europe (ex. UK) / Rest of the World
Email: info@cheltenhamcourseware.com.au
Web: www.cheltenhamcourseware.com.au

USA / Canada

Email: info @cheltenhamcourseware.com
Web: www.cheltenhamcourseware.com

UK

Email: info@cctglobal.com
Web: www.cctglobal.com
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Installing the Sample Files

e Use Windows Explorer to create a folder called Word 2003 Intermediate
Samples, in the My Documents folder.

e If you are installing the sample files from the CD-ROM, place the CD-ROM in
the CD drive and copy the files from the
word_2003_intermediate_eur\exercise_files to the My
Documents\Word 2003 Intermediate Samples folder.

o If these files have been copied to your network server, then ask your

trainer/supervisor for more information about how to copy these files to your
PC’s hard disk.

¢ Notes for tutors:
The above instructions are for Windows that has not been set-up for a multi-
user environment (with individual profiles). The instructions above may
require modification within a Windows mutliuser environment. Where
possible pre-install the relevant work files prior to use by students/delegates.
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Templates

When you have completed this learning module you will have seen how to:

Use Templates

Access Library Templates

Access Microsoft Templates

Use the Normal Template

Create a Template from an Existing Document
Create a Template from an Existing Template
Modify a Template

Use a Global Template

Use Styles

Create Styles

Apply Styles

Modify Styles

Organise Styles

Create a Template

Using Templates

A template sets what text, formatting and graphics will automatically appear
in the new document. The template is a base pattern of content for a
document.

Templates can be created for expense reports, status reports - any
document which is used repetitively.

Templates not only save you time, they allow for a custom editing
environment, store tools to edit a document effectively, store Styles, store
automated macro procedures, and store AutoText boilerplate text.

Aceessing Library Templates

The'built-in Template Library gives you access toimore than 40 preset
templates from within Waord.

From, the main menu, choose File = New toropen the New Document pane,
and click on"On"my .computer to open the Templates dialog box:
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Templates |
Publications I Reports I Wb Pages I
General | Leqal Pleadings I Letters & Faxes I Mail Merge I Memos I Cther Documents
@ = =EE
= — — Preview
#ML Docurent Web Page E-rnail
Message

Prewview nok available,

—iCreake Mew
f Document ) Template

Templates on Office Online (4 Cancel

e The various template tabs allow you to select and use templates to create
Letters, Faxes and Memos, do a Mail Merge, etc.

e Most of the templates have built-in explanations telling where to enter
information.

M Accessing Microsoft Templates

o Word 2003 has streamlined the process of viewing and accessing Templates
from the Microsoft Website.

e There are other templates available from the Microsoft.com Website.

e From the main menu, choose File = New to open the New Document pane,

and click on Templates on Office Online to link to the Microsoft Office
Template Gallery through your Web browser:
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2} Microsoft Office Templates - Microsoft Internet E xplorer

File Edit ‘iew Favorites Tools Help

@Back - @ - @ @ \/h | pSearch *Favorites A vedia @| Bv ,2_;4 = _J ° ok

Address [ ] ult aspx7application=WDNer=1 1&0rioin=EC0102271110338CTT=6 _¥| (£ Go | Links (&] eLearningB - Home & | Google

Cln e ; Microsoft
L2 0Office Online
Search; | Templates = |

Horme Templates Help
Assistance Clip of the Day
Tireing Introduce yourself with style « Stack Performance

: ‘our business card should = Holiday Mewsletter
Templates be as unigue as your face. it Shonping Li
Clip Ak and Media Customise it with the help = Gift Shapping List

of a template.

Downloads

Cffice Marketplace

Product Information

Quick links
Office ¥P General Topics

BUILT BY REQUEST WHAT'S HOT FEATURED TEMPLATE

w

-

Office Quizzes
Things To Do

-

Office Online calumns

Suggest a kemplate

w

Power User Corner

Get our newsletker —

-

Cutlook, Training Courses

Give us feedback

-

Templates for Teachers

w

Related Web Sites Clipatt For Academics

-

Mass Mailings

Homewark Schedule

Product Support Party Flyer Job Search Log

OFffice Worldwide @
Cffice Community

i ? |
Hawe a suggestion far a template? Tell us! Top Downloads

» Yisio Yiewer 2002

# Qutlaok 2000 add-in:
Holiday updates

» Office XP Service Pack 2

Office Developer Center L=l eI

Office Resource Kit

Calendars and Planners Marketing

Exchange Server
2003 Calendars | 2004 Calendars

Schedules and Planners | Mare...

Marketing Materials | Letters ko

Microsoft Press Customers | Sales | More...

Microsaft, com
Windows Update
biZentral

Information for

Holidays and Occasions Stationery and Labels

» Small businesses

Ciccasions and Events | For Halidays Business Cards | Labels and Inserts + IT professionals
M3M Ervvelopes and Mailing Labels | Mare. .

Office For Mac

» Macinkosh users
Finance and Accounting

Meetings and Projects
Accounting and Reporting | Management
and Planning | Personal Finance

Presentations | Meetings and Seminar

e Browse the template categories to locate the required template. Categories
vary from Marketing to Publications and Education.

ateqc th
edules

the name
nners > 02

I.'IT:'IJ 2002 event/project planner {1-

L'IT:'IJ 2002 weekly appointment btk (53-pp.)

e The preview page will be displayed:
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——Y s [ eS|

Horrie 2002 event/project planner (1-pg.) Help
Assickance Templates = Calendars and Planners = Schedules and Planners

Training Dowrload size: 113 KE (<1 min @ 56 Kbps)

Templates Wersion: Requires Word 2002 or later

Clip At and Media Download Mow |

Downloads

Office Marketplace E Waord template Template 2 of 23 < Mext o2

Product Information

Things To Do

Sugqgest & kemplate

Gek our newsletter Event Sc"‘ec‘u’e_e_!a““er

Give us feedback Projoct/Evant mams:
Drganizer’ s name;
YU BN Use s e

W January

ek rectes: aboUt O pICHEC] O een,
L3

|
@ e and dates for sach phass of |
289 e daes o the calendar ba
owni of projac,

Then, wihen you
Jour ekt of B
comrsapond with the detes for your «

Toshads dabes on (ha Calendar, sesect Bhe distes youwant 1o shade.
Then. o ihe Format ménu. cick Borders and Shading . and Ben
ook iha Shading lab, Choase B CooUE you wanl, and than ook
ok

Witvhn pou are fnishad L2ing hase insructians, Salete them and
Fipiace M wih notes of Jour own

Praoject phase
Phings 1
Fhase £ 1

[% — Fhae 3 iR R

Chashpeirt | 0501582 |

1 {
| [ Decemver 1l

e Click Download Now to open a Terms of Use page:

| Ciownload Mow |

Terms Of Use

ATTENTION: Cookies must be enabled in your browser before you will be able to
successfully complete a download from this site. If you are routed back to this
page without successfully downloading, please enable cookies in your browser
before i

INE COMTE

includes ary

=z (the "Software")

Printer-friendly wversion

By clicking on the Accept button below, you are accepting the Terms of Use. To
decline the Terms of Use for any reason and discontinue your download, click

Decline.
Accept | Decling I
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e Click Accept:

Accept

¢ When you access the site for the first time, a Microsoft Security Warning

dialog box will ask your permission to install and run Microsoft Office
Templates:

Security Warning

Do pou want ta ingtall and run kicrozoft Office Template
and Media Control” signed on 1540742003 2:50 Ak and
diztributed by

kicrozoft Corporation

Publizher authenticity verified by Microzaft Code Signing
PLCA,

Cautior: Microzoft Corporation aszerts that this content iz
gafe. v'ou should only installAview thiz content if you st
Mizrozoft Corporation bo make that assertion.

[ Always trust content from Microzoft Corparation

Yes | Ha I kare Info

e Choose Yes, and then the template status can be previewed in the browser
window.

The Microsoft Office Template and Media Control has been successtully:

SlEie installed.

Cnnti‘ﬂ

o Click' Continue to'open the template in Word. Editand use as required, then
save:
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4l Documentl - Microsoft Office Word 2003 Beta

@ Fie Edit ‘ew Insert Format Tools Table Window Help Type aquestionForbelp = - & X
NEHOIBAVE L REB X9 6.8 30OR=EG QMo - P aeed i
§ Al Normal + Arial 1+ Aclal Bk -% - B I U|SEE=lE-ZEFF vJv_A,vB
WK st 7 ] Templatetp "
Template help
Search
Feedback
E t h d I I Fuabe this bemplate:
vent scneauie pianner: Wi
- ; Change...
T | ProjectEventname:T 2002 "
- Organizer's-name: ]
- You-canusethis-space to-make noles about yourproject-arevent L BEEEELS
|8 TEE WO TT12d [T SR 6N 71
Thern,when-you have entered the-title-and-dates-for-each phase af aTaTsieT7ianad 1o1Tieated
- your-event-orproject,  you-can shade the dates-on-the-calend arto PO |22Z33Es26 17181920212
. correspond with-the- dates-for- your event-or project. | !?25’29|30‘31' W = PAZEEEITIE |
- 1 EEEEEEEIIEEEEE]
L Torshade dates on-the calendar, select the dates you want tor shade - -
. Then,-on-the-Format menu, click- Borders-and-Shading -and-then |
. lick the Shading tab. - Choose-the colour you-want - and then-click bkl
= 0K W 5% B 7% By S
. T HAHSIBATIB820 12131415161
. When you are-finished using these instructions, delete them-and il ey sl
- replace themwith notes: of your-own el B B - s KU

FEEEEEE REEEEE
Project.phases Startings Endingn m !

- CHEELEEL: BEEEELEE

Phase 19 01/24/022 | 02/13/022 | |75 B8 SEIOTT[T23 |45 55 6% 74 &
. Phase 2¢  02/13/028 03/31/02a o s e s a0y s
- Phaze 3 03/31/02= | D4/26/02= | B 7 S T o ww‘zn‘zrzz':;
: Checkpond  05/15/02a a = EEESIST ™ N = SIS AT
= aE35 r..q..“.,,.,,.a....ﬂ

Using the Normal Template

e The most basic template (and the first choice when launching Word) is the
Normal template, or Normal.dot file.

e This template does not have any text or pictures stored within it, but it
does store any new Styles, AutoText entries or Macros which have been
created in past documents.

Creating a Template from an existing document
¢ When you create a new document, you may realise that it could be useful

¢ Edit the document to remove any client or project-specific data which should
not be carried over into the template.

e Confirm that all Styles, AutoText Entries, Macros, toolbars or keyboard
shortcuts are set up correctly.

¢ From the main menu, choose File > Save As.

¢ In the Save as type field, select Document Template:
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Save As FHE
Save in: IJ otk j v (el W@ X g i Teols

G-

My Recent
Docurnents

&)

Deskiop

¢

My Docurnents

&

My Computer
g Filz name: Invoice j ILI
My Mekwark 5
Places Sae a5 BYPe yiord Document i Cancel L

S

"Web Page, Filtered
:Diocument Template
Rich Text Format
Plain Text

e The Save in field will alter to show the Templates folder where the new
template will be saved.

¢ Name the new template in the File name field.

e To have the template appear in the General tab of the Templates dialog

box, just click Save. To have the template show in a different tab, double-
click on the applicable folder and click Save.

Selecting a Template from the Templates dialog box

¢ In instances where you do not know how to create a template, but Word
may have the appropriate template, use the Templates dialog box.

1o sele€ta Tepplaté from theTemplates dial@g b ox
o _From the main menu, choose File = New,togepenithe New Document panel
Clickion On ' my computer to open the Templates dialog box.

Select the requireditemplate.| The Preview area will show a thumbnail
image ofthe template.

Select the Template option in the Create New options area:
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—Preview

—Create New
" Document

¢ This will create the item as a template rather than a one-time document.
e Click OK.

e The new template will open. Make any adjustments if needed, and save with
a different name under a different folder.

Modifying a Template
e The templates in the Template Library and on the Microsoft.com Website

cannot be altered until they have been saved in an alternate folder on the
hard drive with a different name.

e Once saved, open the template, and make any alterations required.

To save a modified Template

¢ From the main menu, choose File = Save As to save the template as a
template file.

e Confirm that Document Template is selected in the Save as type field.

¢ Once all selections are set and confirmed, click Save.

UsimgyGlobal Templates

s The'Style and settings In a Global Template are available for use in any
and all open documents. Normalis/the primary Global template, but other
global templates can be added!

e Create a Global template when third-party macros need to be available to
all documents, butyou don't want to have to copy the macros.into the
Normal.dot template.

OR create a Global template when a set of macros, Styles, or AutoText
entries need to be available for use in all documents within one session, but
don't need to be available for all sessions.

Note: This is useful when editing invoices only once a week.

FOR USE AT THE LICENSED SITE(S) ONLY
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e The global template can be used for that specific time, without having
unnecessary tools and macros being in the way within the Normal.dot

template.

Styles

Using Styles

e A Style is a variety of formats which can be set at the same time to one or
more paragraphs, or characters.

e Instead of applying formats one-at-a-time through the toolbar button,
keyboard shortcuts or dialog box, select a Style and Word will apply it to all
formatting automatically.

o Styles are connected to templates, since a template creates a pattern for a
document which contains not only Styles, but also text, graphics and other
automated tools.

o There are two different Styles: Paragraph Styles and Character Styles.

Paragraph Styles allow you to control the format of a whole paragraph. Any
manual formatting which happens to a paragraph can be applied as a
Paragraph Style. The features found in the following dialog boxes can be
added to a Paragraph Style: the Font dialog box, the Paragraph dialog box,
the Tabs dialog box, the Borders and Shading dialog box, the Set
Language dialog box and the Bullets and Numbering dialog box.

Character Styles allow you to control the format of only base characters,
like attributes of a company name, or address in a template. Character
Styles can only be applied from the Font dialog box, Borders and Shading

dialog box and the Set Language dialog box.

Creating Paragraph Styles

Format an area of text and then select the text.

If.not already open, from_the main menu, choose View = Toolbars =
Formatting to open the Formatting toolbar at the top of the document.
Click inside the Style drop-down menu in the Formatting toolbar:

A “Bulleted, SvmEnEl

The Style currently named in the field will'be highlighted.
Enter a new Style name in the Style field, and press Return.

To create a Paragraph Style from the New Style dialog box
e Select an area of text upon which the new Style will be based.
e From the main menu, choose Format > Styles and Formatting.

o At the top of the Styles and Formatting pane, click the New Style button
to open the New Style dialog box:

FOR USE AT THE LICENSED SITE(S) ONLY
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Mew Style |
Properkies
Marne:
Skyle bype: IParagraph j
Style based on; I 11 Mormal j
Style For Following paragraph: I 1 Skylel j
Formatking
| Arial o ~| B r U |ﬁ,

Mormal + Indent: Left; 0 cm, Hanging: 0,63 cm, Tabs: 0,63 cm, Lisk
kab, Bulleted + Level: 1 + Aligned at: O cm + Tab after: 0.63 cm +
Indent ak: 0.63 cm

[ add to template [ automatically update

Format - | Ik I Zancel |

o Enter a name for the new Style in the Name field.

e From the Style type drop-down menu, select the type of Style being
created: Paragraph, Character, Table or List.

o Apply any additional formatting as required, from font to line spacing.
e Click OK.

Applying Styles

'O apphan existing Style from the Styles and Formatting pane

e From the main menu, choose Format > Styles and Formatting to open the
Styles and/Formatting pane®
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Styles and Formatting v u
w) [

Formatting of selected text

e Bulleted, Symbol {(symbol)

| Select All | |r'-.lew Shwle, .. I

Pick formatting to apply
Clear Formatting =
Body Text 1
FollowedHypetdink a B
Footer 1
Header 1 ~
Show: | Available styles | vl
ol REC TRE E=T OWR v

¢ In the Pick formatting to apply area you can scroll through various Styles.
Either select a Style, or select All Styles from the Show drop-down menu to
find a Style not listed.

To apply multiple Styles at the same time
o The AutoFormat feature will apply built-in Styles, allowing you to write a
document without having to pause to apply independent Styles.

e From the main menu, choose Format > AutoFormat to open the
AutoFormat dialog box, and select the Options button:

AutoF ormat

- W
Please select a document bype to help improve the
Formatting process:

General document j

(] 4 | Cancel

e This will open the AutoCorrect dialog box:
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© Cheltenham Courseware Ltd. 1995-2010 www.cheltenhamcourseware.com



Page 16 - Word 2003 - Intermediate Level Manual

AutoCormrect | 7]
AukboiZorrect I AukoFormakt As You Type
AukoText AukoFarmat % | Smart Tags
Apply
V¥ Built-in Heading styles ¥ automatic bulleted lists
W | List: styles ¥ Cther paragraph styles
Replace

¥ "Straight guotes" with “smart quokes”

¥ ordinals {1stY with superscript

¥ Fractions {1)2) with Fraction characker (1)
¥ Hyphens {--1 with dash (—)

¥ *Bold* and _jtalic_ with real Formatting

¥ Internet and netwark paths with hyvperlinks

Preserve
v skvles

Alwaws AutoFormat
™ Plain text WordMail documents

(a4 I Zancel |

Select the AutoFormat tab.

From the Apply options, select the type of Style which Word will be applying
to the document: Built-in Heading Styles, List Styles, Automatic
bulleted lists or Other Paragraph Styles.

From the Replace options, select which typing Styles will replace the manual
typing in the document.

Click OK.

Modifying Styles

To alterfa Style‘guickly

Alter and rearrange the applicable text, setting the new format.

From the main menu, choose Format > Styles and Formatting to open the
Styles and Formatting pane.

In the Styles and Formatting pane, select the original Style name.

Right-click on the name and from the pop-up menu, select Update to Match
Selection:

FOR USE AT THE LICENSED SITE(S) ONLY
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Body Text 2 E

Select All: Mak Currently Used

Modify. ..

Delete. ..

Update to Match Selection

To alter a Style with the Modify Style dialog box
¢ From the main menu, choose Format > Styles and Formatting to open the
Styles and Formatting pane.

e Select a Style to be modified from the Pick formatting to apply area, right-
click over the Style name, or click on the arrow to the right of the Style
name.

e From the pop up box which appears, select Modify:

Pick formatting to apply

Clear Formatting -l
Heading 1
Heading 2 1
Heading 3

Select All: Mok Currently Used

Celete. ..

IUpdate ko Match Selection

SAMPLE
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e This will open the Modify Style dialog box:

Modify Style |
Properties
Hame: Mormnal
Skyle tvpe: IF‘aragraph j
Style based on: I imio skwle) j
Stvle For Following paragraph: I 11 Mormal j
Farmatking
| Arial LR ICEEY | B 7 U

i
(1]
]
I
I
e
I Ih
- i
{1NL]]
—
mo

¥
m

Fampa Tl Fampls feed 7ampls 'l Fampie feed Sampie fod Sampie Tl Tampie
ool Tampis feol Tampls Pl Tamps feod o) Tampis feol Tampls Feod Tamps Feod
ol Tampls fecl Sampls Tl Tamps faod Samps Pl Samps fod

Font: (Defaule) Arial, English (1J,K.3, Left, Line spacing: single,
weidoveOrphan conkrol

[ add to template [ autematically update

Format = | Ik I Zancel

o The selected Style name will appear in the Name field, the settings for the
Style are listed within the Description area, and the appearance of the Style
in the documents can be seen in the Preview area.

¢ When a Style is altered, the alteration is applied throughout the existing
document wherever the Style was used. If the altered Style is added to a
template, all new documents based on the templates will contain the change.

To have the Style alteration applied immediately
e Savethe template which the Style was altered in.
o Open a document from the template with the altered Styles.

e “From, the main menu, choose Tools = Templates and Add-Ins to open the
Templates and Add- Ins dialog box:
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Templatez and Add-ing EE4

B ——

[
. N

e Select the Automatically update document Styles checkbox.
o Click OK, and Word will update the document and reformat according to the
Style alterations.

Organising Styles
e From the main menu, choose Tools > Templates and Add-Ins to open the
Templates and Add- Ins dialog box.

e Click the Organizer button to open the Organizer dialog box:

SAMPLE
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Organizer H
Skyles | SukoTexk I Toolbars I Macro Project Ibems I
In Docurment 1 Ta Marmal:
Body Text - Copy kb Default Paragraph Fank ;l
|Body Text First Indent — Mo List
{ Delete Marmal
——— ITahle Mormal
Rename,.. |

= =
Styles available in: Styvles available in:
Dacumnentl (Dacurment) j INDrmaI.th {glabal kemplake) j

Close File | Close File |
Description

The font of the underlving paragraph stwle +

Close

¢ In the Styles tab, the window on the left shows all Styles which are within
the current document, while the window on the right shows the Styles which

match the normal template.
e Select a Style from either window

OR click Copy, Delete or Rename to alter and organise the Style as
required.

o Click the Close File button under either window, the window will go blank
and the button will alter to say Open File:

i E3

Organizer

Skyles | SukoTexk I Toolbars I Macro Project Ibems I

In Marmal:

harmal.dak {glabal kemplake)

Coseri | | o

|'_ f Open File... [:_P .

Description
The font of the underlving paragraph stwle +

Close

e Click the Open File button, and the Open dialog box will appear, along with
a current list of document templates from the Templates folder.
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To open atemplate file

e Select the template name and click Open.

e To open a document, select Word Document from the Files of type field.
e Select the document name and click Open.

¢ Repeat for the other window in the Organize dialog box, and proceed to
Copy, Delete or Rename Styles from the new files.

Review Questions

How would you:

o Use Templates?

e Access Library Templates?

o Access Microsoft Templates?

e Use the Normal Template?

o Create a Template from an Existing Document?
e Create a Template from an Existing Template?
o Modify a Template?

e Use a Global Template?

e Use Styles?

e Create Styles?

e Apply Styles?

o Modify Styles?

e Organise Styles?

SAMPLE

FOR USE AT THE LICENSED SITE(S) ONLY
© Cheltenham Courseware Ltd. 1995-2010 www.cheltenhamcourseware.com




Page 22 - Word 2003 - Intermediate Level Manual

When you have completed this learning module you will have seen how to:
e Merge Cells in a Table

e Sort Data

o Perform Calculations

e Create a Chart based on Table Data

¢ Modify a Chart based on Table Data

e Convert Text into a Table

e Open an Excel Table

o Link Excel Data in a Table

Edit Cells and Charts

Merging Cells in a Table
o When cells are created to separate information, that information may need
to be merged at a later date.

e This can be useful when there might not be enough horizontal space for the
table columns, but there is enough vertical space to wrap text within a

column.

To Merge Cells in a Table

e Select the cells to be merged.
e From the main menu, choose Table > Merge Cells:

Window  Help
7 Draw Table

Insert k

Delete 3

e Merge M lles and Bok E

T:||:I|!-' and Borders

o) -
O-ElE Bl m Alh 4 =

by
Merge Cellsl
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OR right-click on the selected cells and select Merge Cells from the pop-up
menu:

Table | Window Help

o Draw Table
Insert k
Delete »
Select »
|£'j Merge Cells L\@J
Fg  split Cells. ..
Splik Table

#] Table AutcFormat...
AutoFit L
Heading Rows Repeat
Converk k

‘E.L Sork. ..

Formula...

Hide Gridlines

Table Properties...

o The selected cells within a row will now be combined within a single cell,
with the separated information now divided by a paragraph marker.

e The width of the row is not altered, neither is the width of other cells from
the same column which were not selected:

et 10 Jane-Dioel statnusis
Event-2i Jacl-Smithis statusi
Event-19 statusd
Jane-Dioel

Ewent: i Jael-=mithis statusi

SortmgyData

To'Sort a list by alphab®et

e Select the Sort Ascending or Sort Descending button on the Tables and
Borders toolbar.

To have more sorting control and options
e From the main menu, choose Table = Sort to open the Sort dialog box:
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Sont Text Ed

Sort by
B &+ ascending
Type: IT k I =
% = M e Cescending

Then by
B s m ¥ Ascending
e = Descending
Then by
Bl e m &+ Ascending
N " Descending
My lisk has
" Header row &+ o header row

Cpkions, .. Ik I Zancel

Up to three levels of sorting can be applied to a table.

Example: If there are three columns containing a company name, the
company city, and status of the company, Word can sort by the company
name, then by the city, and then by the status.

To make sure that a header row is not included within a sort, in the My list
has area of the Sort dialog box, select Header row. This will tell Word that
there is a header row in the table, and the top row will not be included in the
sort.

Select the Options button to open the Sort Options dialog box:

Sort Options

Separate fields at

Siork Eiuns

ork colu
2 e

Sorking language

|Eng|ish s, |

Ik I Cancel

This dialog box refines a Sort even further.
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e If multiple columns were selected, you can set a single column to be sorted
by selecting the Sort column only option.

e Typically, a sort is not case sensitive. So, the words smith and Smith will
appear together. To have those separated, select the Case Sensitive option.

Performing Calculations
e A Word table can be used as a spreadsheet to calculate a series of numbers.

To add a list of numbers

Click to place an insertion point over an empty cell either under or to the
right of the list of numbers you want to add.

o answer 26
Left message a0
Wrong number 15
IMumber out of service 26
Contact made 15
Total number of calls | i

Click on the AutoSum button in the Tables and Borders toolbar:

Tables and Borders

7 2 —— - w-~2-[@3l »-
3. & [E]- gt Al A AR

AukasSum

Word will insert within the selected cell a field containing a {SUM} function
which will automatically calculate the cells above or to the left of the field:

MNoanswer 26
Left message a0
Wiono nurmber 153
Humber cut ofservice 6
Contarct made 15
Total number of calls 124]

e The calculation is entered as a field, and can be updated automatically if any
numbers are altered in the table.

o Simply select the field, right-click on it and select Update Field from the
pop-up menu:
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No answer 6@ paste [
Left message 3020 update Field _
Wrong number 15  EdtFied.. _
Number out of service 3fF  IlogdeField Codes _
Contact made {5 A Eont..

=M Paragraph... 1
Total number of calls 5~ Pulets sndibmberng.

Creating a Chart based on Table Data
e Select the information in the table to create a chart.

e Always include at least one header row or header column within the
selection, as this will set the chart definitions.

e Try not to include cells, rows or columns containing totals because this can
alter the scale of a graph.

e Select only the data which is needed; any empty rows or columns which are
selected can alter a true representation in a chart:

¢ From the main menu, choose Insert > Picture > Chart.

o This causes Word to enter Microsoft Graph mode, and \will insert a 3D
column charnt (based on|the selected data) below the existing table ina
fleating frame:
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Mo answer 26
Left message a0
Wrong number 15
Fumber out of service 36
Contact made 15
Total number of calls 122
LI | | | =
40 - O Ho answer
35
30 1 B Left message
25 17
Z 20 17 OWrong z
15 17 number
10 17 OHumber out
51 of service
0- B Contact made
# of Calls
[ ] { | | |

o A Datasheet window also opens, showing an Excel-type view of the data:

A B C D E =
Call Detail# of Calls
1 afiNo answe 26
Z @f|Left messg 30
3 ad|Wrong nui 15
4 AdlNumber oy 36 -
1| | A

e The Graph toolbars and menus will temporarily replace the standard
toolbars and'menus, as long as the chart is selected. While the chart is
selected, you will be working in the Graph mode:
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i Document] - Microsoft Word

File Edit ‘iew Insert Format Tools Data  Chart  Window  Help Type a question for help =
DS HEE| &0 o = EE]see - Ef =w WEE 2
il -0 - [B]f U $ % 5 W8 .
Mo answer 26
Left message 30
TWrong number 15
Mumber out of service 36 "
Contact made 15 Call Detail # of Calls
1 Aaf|No answer 26
Tatal nutber of calls 122 2 afl|| eft message 30
3 a0|Wrong number 15
4 af|Number out of service 36 -
< | AP
10 OHo answer
35
30 B Left message
25
20 OWrong
15 number
10 OHumber out ;l
5 of service N
0= B Contact made o]
#of Calls =
Ea B = ¢| | _’I

Click outside of a chart to return to the normal Word mode, and double-click
on the chart to return to the Graph mode.

Modifying a Chart based on Table Data

The Graph mode toolbars and menus give you a variety of editing tools to
apply to a chart. You can format a chart or its elements, alter the data within
the chart, add or alter elements of the chart, as well as add background
patterns, shading or pictures to the chart.

The Graph mode toolbar and main menu are basically the same as the Word
standard toolbar and main menu, but they only feature items which relate
specifically to the chart.

From the maimpmenu, after selectingpthe chartpechoeose Chart > Chartihype
to open the Chart Type dialog box:
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Chart Type |
Standard Types | Cuskom Types |

Chart £

Chart sub-type:

E Ear

|ﬁ Line

2y Pie

. RY (Scatter)

“ Area

D Doughrut

@f Radar
@ Surface

®s Eubble ;I

—pki
Pt Clustered column with a 3-D visual effect,
™ apply to selection

[ Default Formatting

Press and Hold to Yiew Sample |

Sef as defaulk chart K I Cancel |

The Chart Type dialog box allows you to select the type of chart

From the main menu, choose Chart = Chart Options to open the Chart
Options dialog box:

Chart Options

x|
% Bes I Gridlines | Leqgend I Drata Labels | Data Tal:ulel
Chart kit
Category (] axis;
) axis:
O He Bemmrr
[SJ W ——
I{Z]l i
Callm -
a4 I Cancel

The Chart Options dialog box features various tabs which allow you to set a
variety of options.
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Title tab - Enables you to set the title of the chart, as well as the X, Y and Z
axis names.

AXxes tab - Enables you to set the primary axis on specific information.

Gridlines tab - Enables you to set the background chart gridlines on the X, Y
or Z axes.

Legend tab - Enables you to set where the chart legend will appear in
relation to the chart.

Data Labels tab - Enables you to set specific data labels for each portion in
the chart.

Data Table tab - Enables you to select whether or not to have the data table
visible with the chart.

Converting Tabbed Text into a Table

Confirm that the text has separator characters which Word can use to
understand where new cells and rows should occur.

Tabs or commas are the most common separators to use for new cell
locations, and paragraph marks are the most common separators for new
rows.

Select the text to be converted:

From the main menu, choose Table = Convert > Text to Table to open the
Convert Text to Table dialog box:

FOR USE AT THE LICENSED SITE(S) ONLY
© Cheltenham Courseware Ltd. 1995-2010 www.cheltenhamcourseware.com



Page 31 - Word 2003 - Intermediate Level Manual

Convert Text to Table EHE

Table size

Murnber of columns: L\\) IE E‘ I
Mumber af rows: |5 E

AutoFit behavior

% Fixed column width: I.ﬁ.utu 5‘

" autoFit ko contents
" AukoFit bo window

Table skvle: {none) AutoFormat. .. |

Separake text at

" Paragraphs & Commas
" Tabs " Other: I_

a4 I Cancel

e The dialog box will automatically set Table size options, the number of
columns and rows required to place the text effectively into a table.

¢ The dialog box will also automatically have the Separate Text at option
selected, because it can read the text before converting.
o Alter the AutoFit behaviour options as required.

e Clicik OK, and the text will be converted into a table and can be used and
altered as necessary:

ABRC Company James Black President
ABRC Company Jill Black WVice-President
ARC Company Paul White CEO
ARC Company Jack Sprat WP sales
ABRC Company Bark Smith CEFO
ExcelTablesm  m  m pom » p—

Opening an Excel Table
e Crealte a table in the Word dacument whichlyou want to [insert Excel/data
into.

e From the main menu, choose Insert = File to open the Insert File dialog
box.

o Select the Excel file to be inserted into the table. The Open Worksheet
dialog box will open:
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Open Worksheet
Open document in Workbook:
Entire Workbook | 0K
% Cancel

MName or Cell Hange:
IEntire Worksheet j

" Eormat for Mail Merge

If you want to open the entire Excel workbook, select Entire Workbook. If

you only want to open one sheet within the workbook, select the name of the

sheet from the drop down.
e Click OK.

Linking Excel Data in a Table

e Start Excel application, and open the Excel worksheet from which data

will be linked .
e Select and copy the information in the Excel sheet:

A
Call Infarmation
Mo answer
Left message
Wirong number
Mumber out of senice 5
Contact made 15

S [ | e L [Pl |

e Open the Word document, and insert a chart from the Insert > Picture =

Chart menu:

Insert | Format  Tools T

1 Breal. ..

Date and Time. ..

Do

_d Camrment
I ;Fere;a Ir_
| Picture ’ | &) dip Art...
2 TextBox I From File...
Bookmark, .. |lﬂ Chart %J
¥ ¥

o Select the datasheet in Graph mode.
e From the main menu, choose Edit > Paste Link.
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If there is already information in the datasheet, a dialog box will open asking
if the information should be overwritten by the linked information.

e Click OK.

e The copied information from the Excel sheet will now appear in the
datasheet, and will be represented in the chart.

e Updating will not occur automatically unless Excel and Word are open, and
Word is in the Graph mode.

Review Questions

How would you:

e Merge Cells in a Table?

e Sort Data?

e Perform Calculations?

e Create a Chart based on Table Data?
¢ Modify a Chart based on Table Data?
e Convert Text into a Table?

e Open an Excel Table?

e Link Excel Data in a Table?

SAMPLE
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When you have completed this learning module you will have seen how to:
e Use Graphics

e InsertClip Art Images

¢ Add AutoShapes

e Insert WordArt

¢ Insertan Organization Chart

Include Graphics

Using Graphics

¢ Word has a highly capable system which imports and edits graphics within
a document.

¢ Graphics which can be added include images on file, scanned pictures,
digital clip art, charts, as well as hand-drawn images.

e Graphics within a document allow you to emphasise a point, add detail, or
simply spice up a document to grab attention.

Inserting a Clip Art Image

e From the main menu, choose Insert > Picture > Clip Art to open the Clip
Art side pane:

Clip Art r X
©LENA

Search for:

| | [sa |
Search in:

|.ﬁ.|| collections | v|

Results should be:

'F\II media file types | v|

[&] Crgarize clips...
Dl‘ Clip art on Office Online

1) Tips fior finding clips
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e The Search text field allows you to enter one or more words pertaining to a
specific subject. Click the Search button to begin the search. Thumbnail
pictures of the images will appear.

To insert a picture

e Click on the thumbnail image or click on Insert from the drop down menu
next to the image:

oo,

Insert
53 Copy
X Delete from Clip Organizer

Adding an AutoShape

e From the main menu, choose Insert = Picture > AutoShapes to open the
AutoShapes toolbox:

% oo 1 B Zo 2
i

e AutoShapes are basically pre-grouped and organised clip art images.
¢ Every AutoShape features a green handle which you can use to rotate the

shape. The usual handles for resizing a shape are also available on all
corners and sides of the AutoShape.

e The Lines button inserts straight or hand-drawn lines into the document:

¢ The Connectors button connects lines or arrows to act as a connection
between an item and its description:
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asosherss x| AT
%@%&%% s [71
(= B [ S

e The Basic Shapes button creates basic drawing shapes, including circles, a
happy face or a lightning bolt:

o NG

i Og9o
OO A D
OO
BeO0

©QOo®@n~

autoshapes = X VANE N
EE%%%% ~OGO

ﬁ s shapes] | (€ >

e The green handle allows you to rotate any of the Autoshapes, in a circular
direction, pivoting on its central axis:

© [a] r*';
O ¢

The Block Arrows button inserts a variety of arrows which are block style,

SAMPLE

Aukashs apes

E@B&%%

@ EI-:u:k Arrovws |
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¢ The Flowchart button selects a variety of flowchart text boxes which can be
connected with the Connectors tool:

EE@%&E&%|

ik % O < 7
OO0 A
= ] Y
o 01
Autoshapes X

£ G AR
ik F QB OO

Flawachart

To enter text into a flowchart image

¢ Right-click on the image and select Enter Text from the pop-up menu. A
text insertion point will appear within the image. Place the cursor over each
Flowchart item to see its description for usage.

X\“‘Q\\\Q

&

e s
o
I -
%

e

e The Stars and Banners button allows you to select from a variety of star
and banner images:

AutoShapes

e The Callouts button allows you to select from a variety of text “balloons”:
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& ] W2 B To 3%
ik DO
0840
3 A A
&7 0] ) B Zo %z AT A
3 o] 10 /0 A0 g0

//////////////AIV/ e
o G

Z
Z
%
g
%
7
7

éﬂ-’/&_g{-i ///////O///////////////ﬂg

Z
7
Z
%
7
Z

¢ The More AutoShapes button will open the Clip art panel where you can
search for more shapes to insert:

o1 ol I B =0 2

Mare Autoshapes

Inserting WordArt
¢ WordArt is an excellent tool for adding extra emphasis on text.
e Select the text to which you want to apply the WordArt :

. %&\\\\\\\?Ch\\\\\\ )

ure > WordArt to open the
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WordArt Gallery [ 7]

Select a Wordark style:

- I Y W
Wiondet |yordA"® [wordar, |Woraart Woraart |
Wbzt |WordArt [Wordirt [proras - (Wordtier| ¥

M | W
w wardart ||-WordArt |WordArt]

wordaet [WorGAve [WardAt. (Wi oo

Vesdn gt

1'1*&“

LA A bt

e Select the style of WordArt to apply to the selected text.
¢ Click OK. This will open the Edit WordArt Text dialog box so you can alter
the font, size and basic style:

E dit WordArt Text EHE
Fonk: Size:

Ifﬂj Comic Sans M3 j I 28 j [B il

Text: %

INVOICE

l
|
vy N )\

I -

e Click OK.
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e The previously selected text will now appear with the WordArt Style:

Inserting an Organization Chart

¢ The Organization Chart option allows you to create a chart containing as
many branches as required, from a base chart.

e From the main menu, choose Insert > Picture > Organization Chart.
e The base chart will open on the page, along with the Organization Chart

toolbox:

Organization Chart * X

: “Insert Shape = Layout= | Select~ | 3 100% -
If T,
Click to add text
L -
r T

{Click to add text} Click to add text [Click to add text}
I\. -

e The Insert Shape option allows you select the type of organization level to
add: Subordinate, Coworker or Assistant:

PLE

e The Layout option allows you to select how the chart should be organised,
and outline its appearance:

Organization Chart
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Organization Chart

sd"- Insert Shape - |Lawout Select - T{AE

Statidard

Bokh Hanging

100%:

Left Hanging
Right Hanging

'/% SutoLayouk

L] a8y G

The Select option allows you to select a particular Level, Branch, All
Assistants or All Connecting Lines to work on and edit simultaneously:

Organization Chart

+ ~Insert Shape = Layout = Selegti | & 0 -
whn Level

.E‘:- Branch

.
]

:-‘h &l Connecking Lines

The AutoFormat option will open the Organization Chart Style Gallery
dialog box. The style of the diagram can be selected from the left side, and a
preview of the style will appear on the right side:

Organization Chart

ﬁ-d"-InserI: Shape = Layout~ | Select - 100% -
kly
Autoformat

Organization Chart Style Gallery |

Select a Diagram Style:

Beveled Gradient
Square Shadows
Wire Frame

(0] 4 Cancel
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o The Text Wrapping option allows you to set how text will appear and wrap:

Organization Chart
;"‘“-Insert Shape - Lavout = | Seleck = | :(’:': % 100%: -

Text Wrapping

Organization Chart
& “Insert Shape - Layout~ | Select - | :(:: %lﬂﬂ% -

In Line ‘With Text

Square

T
,

) [Z]

b |

Tight

1|
rl
11

Behind Text

In Front of Text

Top and Boktam
Through

By [l =l [ G

Edit: Wrap Points

Review Questions

How would you:

e Use Graphics?

e InsertClip Art Images?

¢ Add AutoShapes?

e Insert WordArt?

e Insertan Organization Chart?

SAMPLE
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When you have completed this learning module you will have seen how to:

Enter Text

Use Automatic Text Features
Format Text into Columns
Control Text within a Column
Wrap Text around a Graphic
Delete Blocks of Text

Move Text

Copy Text

Copy Multiple Items

Apply Character Formats
Change Fonts

Change Font Size

Add Effects to Text

Change Text Colour

Reuse Formatting

Insert Text

Entering Text

Text can be entered manually anywhere on a blank page by double-clicking
to place the insertion point.

Once entered, text can be cut and pasted into an area, and by selecting the
text, clicking and dragging, it can be moved anywhere on the page.
AutoText can also be entered into a document, be it preset and often-used
greetings, paragraph starters, etc.

Wsing Automatic TextgFeatures

Word 2003 now, includes the ability to add a Reference Line to your
documents/ The Reference Line is a statement about the topic for the
doecument.

Frem the main menu, choose Insert = AutoText > Autofext:to opensthe
AutoCorrect dialog box set to the AutoText tab:
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AutoCormrect

all active templates

e Select the AutoText to be inserted into the document from the window under
the Enter AutoText entries here field.

e For more selections, from the main menu, choose Insert > AutoText and
select from available titles to view various options:

SAMPLE
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Insert | Format  Tools T

Break...

Date and Time. ..

| AutaTexk [ |
@ AutaTexk,,,
Field. ..
Reference 3
Attention Line k
Picture 3 .
Closing 3
Text Box
- HeaderFooker »
Bookmark. .

- Mailing Instructions  »
W

Reference Initials — »

Reference Line 3

Salukation » Dear Madar ar Sir;
Signature 2 Dear Madam:
Subject Line 2 Ciear Mom and Dad,

Dear Mokher and Father,
Dear Sir or Madarn:

Dear Sir:

Ladies and Gentlemen:

To Whom It May Concern:

e Attention Line - Allows you to insert a line stating that the letter is
specifically for someone.

e Closing - Allows you to select a closing line for a letter.

¢ Header/Footer - Allows you to select automatic headers and footers.

¢ Mailing Instructions - Allows you to select a specific instruction for
handling.

e Reference Initials - Allows you to insert initials.

o Reference Line — Allows you to insert a statement regarding the topic of the
letter.

s Salutation * Allows you to select a greeting for a letter.
e Sighature /- Allows you to Select an automatic signature.
o Subject Lines=Allows you toinsert a subject line into the letter.

Formatting Textinto Columns

e From the main menu, choose Format = Columns to open the Columns
dialog box:
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Columns EH |
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v Equal column width

Apply bo: ISelected ket j ™ Start new column

The Presets area allows you to select One, Two or Three column setting,
as well as choose from two columns formats which have the Left or Right
column smaller than the other:

Left Right
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The Number of columns scroll area allows you to select from 1 to 12
columns to insert into the document:

Murnber of colurnns: ||12 E %

The Width and Spacing options area allows you to set the width of a
column, and the spacing between columns. Typically, to keep columns
readable, Spacing should'be set between 0.4 cm and 1.25 cm. The default
setting is 1/25 cm. The spacing should be wider if/the Line between option
is'selected, to allow for extra space between the line and the column. 1fthe
Equal columnwidth checkbox/is selected, only the first column can be
adjusted. All others will be the'same size:

—width and spacing
Col #:  Width: Spacing:

L e s £
| 2 IE.? crm j I ﬂ
| | =1 =

v Equal column width
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If the Equal column width checkbox is not selected, then all columns can
be altered:

~idth and spacing
Col #: widths Spacing:
Al 1 zrim H rzrem

Lz krim A fLzrem

= 3 riom 2 [rz7om

The Line Between checkbox allows you to add a line between columns, and
the Preview pane will show a thumbnail image of the columns and how they
look with various selections:

—Preview

The Apply to drop-down menu allows you to select how the columns will be
applied, depending on how the cursor is placed within the text:

apply to: Selected bext >

Selected seckions -

Selected section — Allows you to have columns occur only in a pre-selected
portion of thegdocuments

Whole document — Allows you te apply ¢columns to the entire document.

Selected/text —Allows|you to apply the columns to only a portion of
selected text.

This point forward — Allows you to have the columns start after the
insertion point within the document.

Once done, click OK and the columns will be applied to the document.

Typically, it is best to select the columns before entering text, as reformatting
can be extensive. However, columns can be added to a document at any
point.
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Controlling Text within a Column

Text should be balanced within columns, to make the columns look better
and easier to read.

Click to set the insertion point at the end of the text which needs to be
balanced.

From the main menu, choose Insert > Break to open the Break dialog box:

Break [ 2]

Break kypes

" Column break

€ Text wrapping break.
Section break kypes

[ Mexk page

(g Conkinuaous

(o Even page

" 0dd page

| K, I Zancel |

Under the Section break types options, select Continuous.
Click OK.

The section will now be broken and the text in the columns should appear
even.

Wrapping Text around a Graphic

When an image is placed within a line of text, it will be treated as a part of
the line. This is called “in line with text”:

The pie = wras sitting on the table

Fromythe mainimenu, select View = Toolbars =Picture to open the
Picture toolbar, and select the Text Wrapping button:
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wl

In Line ‘With Texk

Square
Tight
Behind Text

In Front of Text

Top and Bokkaom

Through

In Line With Text - This is the default setting, which places the image
within the line of text, as mentioned above.

Square - Allows you to wrap text to the left and the right of the box holding
the image. If the image is at the left margin, this will wrap only to the right:

The pie was sitting on the table, waiting to cool before we could eat
it. We had ice crearm in the freezer to eat with the pie | and milk in the
fridge to drink with it. The pie was strawberty and rhubarb, and we all
helped to make it 1n some way. sally collected the eggs, John and I
made the ice cream to go along with the pie, KEaren had helped
mother with the crust, and Terrance had helped to stir the ingredients
together.

Tight - Allows you to wrap the text around the left and right edges of the
image itself, not the box holding the image:

The pie was sitting on the table, waiting to cool before we could eat it "We had ice cream
in the freezer to eat with the O e & pie, and milk in the fridge to drink with it
The pie was strawberry and fi. rhubarb, and we all helped to make it in

gotne way. oallypoollectedgthe j' gpespdeha and I made the ice weamtogo

along with the pie, Karen had L ﬁ & helped mother with the crust, and
Terrance had helped to stin the ingredients together,

Behind Text - Allows you to have text appear on top of the image. | This is
the setting to use when"working withwatermark images®

The pie was sitting on the table, waiting to cool before we could eat it. We had 1ce cream
in the freezer to eat with the pie, adgdle i the fridge to drink with it The pie was
strawberry and rhubarb, and we all make 1t 1n some way., Sally collected the
eggs, John and I made the ice creafitpegmetadons with the pie, Karen had helped mother

with the crust, and Terrance had hedped tof ddr the ingredients together
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e In Frontof Text - Allows you to have the image appear on top of the text:

The pie was sitting on the table, Waitmg to cool before we could eat it We had ice cream
in the freezer to eat with the pie, @6 Srems B the ﬁ’1dge to drink with . The pie was
strawberry and rhubarb, and we al JESRSAN make it in some way. Sally collected the

eges, John and T made the ice cre _'a W g with the pie, Karen had helped mother
with the crust, and Terrance had bo & the ingredients together.

¢ Top and Bottom - Allows you to force the text to stop when it reaches the

top of the image, and begin again underneath the image. No text will appear
on either side of the image:

The pie was sitting on the table, waiting to cool before we could eat 1it. We had 1ce cream

in the freezer to eat with the pie, and milk inthe fridege to drink with £ The pie was
strawberry and rhubarh, and we all helped to make it in some way. =ally collected the
eges, John and I made the ice cream to zo along with the pie, Earen had helped mother
with the crust, and Terrance had helped to stir the ingredients together.

e Through - Similar to the Tight option, except the outer boundary of the
wrap is not set, and can be altered with the Edit Wrap Points option:

The pie was sitting on the table, waiting to cool before we could eat 1t We had ice cream
in the freezer to eat with the pie, and milk in the fidge to drink with £ The pie was
strawberty and rhubarb, and : we all helped to make it in some way, Sally
collected the eges, John and T tnade the ice cream to go along with the

rie, Karen had helped mother with the crust, and Terrance had helped to
stir the ingredients together

o Edit Wrap Points - Allows you to have text'wrap around the corners of an

image in a precise‘\way, by manually altering the wrapping boundary, either
outward/to move text away from the image, or inward to pullstext closer;to
the image:

The pie was sitting on the table, waiting to cool before we could eat it. We had 1ce cream
i the freezer to eat with the pie, and milk in the fridge to drink with it The plE wWas
strawberry and rhubatrh, RO '-“"'."E_'r'__'.'.'-"""" and we all helped to make it in some
way. Sally collected the \'~_ ' eggs, John and I made the ice cream to
o along with the pie, Karen -,'I' " had helped mother with the crust, and
Terrance had helped to stir & the ingredients together.
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End of the preview sample

J CHELTENHAM

This sample is approximately half of the full course. Please see the table of contents at the
beginning of this document to see the full list of topics covered in the full course.

To purchase the rights to use the full training manuals at your training centre please see our
web site at:

http:/Mmwww .cctglobal.com

A courseware licence allows you to make unlimited copies for use at your training centre.

The IT Computer Courseware Library

Includes Windows 7 and Office 2010 Courseware

m
A complete library of quality training courses ﬂa ’ ! @

* GET THE RIGHTS TO A COMPLETE LIBRARY OF TRAINING COURSES INCLUDING ALL THE MAJOR APPLICATIONS
* HIGH QUALITY, LOW COST COURSES ~ * ADD YOUR OWHN NAME AND LOGOS
* PRINT AS MANY COPIES AS YOU NEED » INTRAMET VERSION ALSO AVAILABLE

In addition you get HTML formatted versions of each

course, included w ith our printable coursew are. 0ver

Invest in a complete Computer Coursew are Library, 7 000
including Windows 7 & Office 2010 f

The most cost effective courseware solution for your IT

training needs. Get ALL our courses, and all new courses web Pages
released w ithin 12 months. Included when you purchase

the 'IT Courseware Library'.
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