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TUTOR SETUP INFORMATION 
Please copy the sample f iles into the My Documents f older 
 
© 1995-2010 Cheltenham Courseware Pty. Ltd.  
 
All trademarks acknowledged. E&OE. 
 
No part of this document may be copied without written permission from Cheltenham Courseware unless 
produced under the terms of a courseware site license agreement with Cheltenham Courseware. 
 
All reasonable precautions have been taken in the preparation of this document, including both technical and 
non-technical proof ing. Cheltenham Courseware and all staff assume no responsibility f or any errors or 
omissions. No warranties are made, expressed or implied with regard to these notes. Cheltenham Courseware 
shall not be responsible f or any direct, incidental or consequential damages arising from the use of any material 
contained in this document. If you find any errors in these training modules, please inform Cheltenham 
Courseware. Whilst every effort is made to eradicate ty ping or technical mistakes, we apologise f or any errors 
y ou may detect. All courses are updated on a regular basis, so your feedback is both valued by us and will help 
us to maintain the highest possible standards. 
 
Sample versions of courseware from Cheltenham Courseware 
(Normally supplied in Adobe Acrobat format): If the version of courseware that you are v iewing is marked as NOT 
FOR TRAINING, SAMPLE, or similar, then it cannot be used as part of a training course, and is made available 
purely f or content and style review. This is to giv e y ou the opportunity to prev iew our courseware, prior to making 
a purchasing decision. Sample v ersions may not be re-sold to a third party. 
 
For current license information 
This document may only be used under the terms of the license agreement f rom Cheltenham Courseware. 
Cheltenham Courseware reserves the right to alter the licensing conditions at any time, without prior notice. 
Please see the site license agreement available at:  www.cheltenhamcourseware.com.au/agreement 
 
Contact Information 
 
Australia / Asia Pacific / Europe (ex. UK)  / Rest of the World 
Email: info@cheltenhamcourseware.com.au 
Web: www.cheltenhamcourseware.com.au 
 
USA / Canada 
Email: info@cheltenhamcourseware.com 
Web: www.cheltenhamcourseware.com 
 
UK  
Email: info@cctglobal.com 
Web: www.cctglobal.com 
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Customising Microsoft Word 
 

Microsoft Word templates 
 When you create a new document, you can create a new blank document or 

you can choose to base your new document on a range of templates that are 
supplied with Microsoft Word. 

 Click on the Office Button and select the New command. 
 

 
 
You will see the New Document dialog box displayed. 
 

 
 
If you look at the list you will see that the first few items in the list are 
available from your hard disk, while the rest of the available templates in the 
list are available online (which requires an Internet connection). 

 Click on the Installed Templates option and you will see the following. 
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 Slowly scroll down the list of available templates to get an idea of what is 
available. 

 Select a template that looks interesting, an example is illustrated below. 
 

 
 

 Click on the Create button and the document will be displayed for you. 
 

Saving documents to a specific location 
 When you create a new document and then click on the Save icon you see 

the Save As dialog box.  By default files will be saved in the My Documents 
folder (if you are using Windows XP) or the Documents folder if you are 
using Windows Vista.  If you wish to change the location, you need to click on 
the down arrow to the right of the Save in section of the dialog box.  This 
will display alternative locations for you to save your file.   
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 If you double click on the Local Disk icon, you can navigate to a particular 
folder on your local hard disk. 
 
NOTE: If you choose to overwrite a document using the same file name you 
will see a warning dialog asking if you want to continue. 

 

Saving documents using different formats 
 Normally you simply save a document as a standard Microsoft document.  

However you can save your document in a range of different formats.  It is 
important to realise that Microsoft Word 2007 stores documents in a different 
type of file format than used by previous versions of Microsoft Word and you 
may have to save your documents in a format that can be used by people 
who are using an earlier version of Microsoft Word.   

 Create a new document and type in your name.   
 Click on the Save icon (top-left of your screen).  This will display the Save 

As dialog box.  In the File Name section of the dialog box, enter the file 
name 'My file formats'.  Click on the down arrow to the right of the Save 
as Type section of the dialog box.  This will display a drop down list of file 
format options. 
 

 
As you can see there are a range of options to select from. 
 
Word Document:  
This format will save the document using the standard Microsoft Word 2007 
file format.  This is the format that is used by default and if you do not go out 
of your way to select a different file format then this is the format that is 
used when you normally save a Microsoft Word 2007 document. 
 
Word 97-2003 Document:  
Saving your document in this format means that you can distribute copies of 
your document via disk or email to other people who are using earlier 
versions of Microsoft Word and they should be able to read and edit the 
document without problems.  If you have used complex formatting or some 
of the new advanced features within your Microsoft Word 2007 document, 
then some of the advanced formatting may be lost in the conversion process. 
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Rich Text Format:  
This is a generic word-processing file format.  If you wanted to distribute the 
document to someone using a totally different word-processing program from 
a different software manufacturer, such as WordPerfect, then you may wish 
to use this file format.  Some advanced formatting may be lost in the file 
conversion process.  The file name extension will change to become .RTF. 
 
There are quite a few other file format options but at this stage we do not 
need to worry about them! 
 

 Experiment with saving your document in the file formats described above. 
 

Using the Zoom  
 You can use the Zoom tool to reduce or enlarge the view of the document on 

your screen.  This has no effect on how the document will be printed.   
 Open a document called Zoom.   

 
To do this press Ctrl+O to display the Open dialog box.  Normally this will 
display the contents of the My Documents folder.  You should see a 
subfolder called: 
 
Word 2007 Level 2 Intermediate exercise files 
 
Select this subfolder, as illustrated. 
 

 
 

 Once you have selected the subfolder, click on the Open button and you will 
see the exercise files displayed within the Open dialog box.  You can now 
select the file called Zoom and click on the Open button to open the file. 
 
This document contains text of varying sizes, some of which are difficult to 
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read as they are so small. 
 

 The Zoom control is displayed at the bottom-right of your screen.  Make a 
note of the current zoom setting (87% in the example illustrated) 
 

 
 
Experiment with repeatedly clicking on the plus or minus zoom control and 
observe the effect on your screen.  You can also drag the Zoom slider 
control to the left or right to modify the size of the on-screen display. 
 

 Finally try double clicking on the Zoom percentage number (87% in the 
example illustrated).  This will display the Zoom dialog box. 
 

 
 
Experiment with using these options and observe the effect. 
 

 Reset the zoom back to its original value. 
 Save any changes you have made and close the document. 
 

Page views 
 By default, your documents are displayed on the screen in what is called 

'Print Layout'.  You can, however, display your document in other types of 
views which may be better for particular types of document.   

 Open a document called Views.  Click on the View tab.  You can see the 
views illustrated below. 
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Print Layout: 
This is the view you normally use when creating or editing a Microsoft Word 
document.  As the name implies, you see a close approximation on the 
screen of what the document will look like when printed, including the 
margins, headers and footers. 
 
Full Screen Reading: 
This view removes the display of the Office Ribbon and displays an 
uncluttered layout allowing you to concentrate on reading a Microsoft Word 
document.  To return to Print Layout view, press the Esc key. 
 
Web Layout: 
This view is useful for documents saved in a format that can be uploaded to a 
Web site. 
 
Outline: 
This view is useful for displaying the outline structure of a long document. 
 
Draft: 
This view should be used with caution as many print layouts such as the use 
of multiple columns will be displayed incorrectly in this view. 
 

 Experiment with viewing your document in the different views described 
above.  Before continuing, reset the view to Print Layout. 
 

Thumbnail views 
 Click on the View tab and you will see a group called ‘Show/Hide’.  C lick on 

the Thumbnails command.  You will see thumbnail representations of the 
pages down the side of the document.  This can be very useful when editing 
larger documents. 
 

 
 

 Click on this command now and your screen will change as illustrated. 
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 Before continuing, re-click on the Thumbnails command. 
 

 Save any changes you have made and close the document. 
 

Controlling the display of items within Microsoft Word 
 Open a document called Show or hide. Click on the View tab and then 

select options within the ‘Show/Hide’ group.  This allows you to switch on or 
off the display of items such as the Ruler or Guidelines within the 
document. 
 

 
 

 Switch off the display for all these items and view the effect on the way your 
document is displayed.  Then switch on the display for all these items and 
observe the effect.  Before you continue, switch on the Ruler display and 
switch off the other options. 
 
NOTE: You can click on the Home tab and then click on the Show/Hide 
icon and you will toggle the Show/Hide feature.  This can be useful for 
quick checking of your document to show non-printing characters. 
 

 
 

Minimising the Ribbon 
 Sometimes you want ‘more writing space’.  To help achieve this, right click 

over the Ribbon and from the popup menu displayed, click on the Minimize 
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the Ribbon command. 
 

 
 

 The Ribbon display will change from this:- 
 

 
 
To this:- 
 

 
 

 To display the Ribbon again, right click over any of the tab commands and 
from the popup menu displayed, re-click on the Minimize the Ribbon 
command (to remove the tick). 
 

 
 

Screen display options 
 You can display non-printing characters on the screen.  This may be useful if 

you have received a document and are not sure how it is formatted.  Click on 
the Office Button and select the Word Options button. 
 

 
 
This will display the Word Options dialog box.  Select the Display button 
and you will see the following options. 
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 If you clicked on the Tab Characters check box, when you click on the OK 
button you would see any Tab characters displayed in your document as a 
right-pointing arrow.  In the same way you could display spaces, paragraph 
marks and a range of other options.  Experiment with ticking all these options 
and observe the effect on the display of your document. 

 Before continuing, turn these features off again. 
 

Modifying Word options 
 In addition to modifying the display options, you can also customise a range 

of other options.  Just take a look at what is possible.  If you have time use 
the Help available within Microsoft Word to get more information about these 
options. 
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 Popular Options: 

 
 

 Proofing Options: 
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 Save Options: 

 
 

 Advanced Options: 

 
 

Hyphenation 
 If a word within a document is too large to fit at the end of a line then 

normally Microsoft Word will automatically drop down to the next line and 
start the word on this new line.  I.e. by default the word is not hyphenated.  

 Microsoft Word contains a Hyphenation option allowing you to automatically 
or manually hyphenate the text.  You can also set the size of the hyphenation 
zone at the end of a line which determines the maximum amount of space 
between a word and the right hand margin without hyphenating the word. 
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Setting automatic hyphenation 
 Open a document called Hyphenation. 
 To turn on automatic hyphenation click on the Page Layout tab.  Click on 

the Hyphenation button (located within the Page Setup section under the 
Page Layout tab) and then on the Automatic command. 
 

 
 

Hyphenation options 
 Click on the Page Layout tab.  Click on the Hyphenation button and then 

on the Hyphenation Options command. This will display the Hyphenation 
dialog box. 
 

 
 

 Use the Hyphenation zone section of the dialog box to set the amount of 
space you want for the hyphenation zone.  Experiment. 

 Save your changes and close the document. 
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Text & Paragraph Editing 
 

Text Editing 
 

Applying Subscript and Superscript text formatting 
 Open a document called Text effects. 
 Type in Einstein’s famous equation:  

 
E=MC2  
 

 You typed in the text, as above, but we need to format the equation so that it 
looks like the illustration below.  The 2 needs to be formatted using 
superscript. 
 

 
 

 To format the equation properly, select the 2 in the equation, as illustrated. 
 

 
 

 Click on the Home tab and from within the Font section, click on the 
Superscript icon.   
 

 
 

 You will see the equation formatted as illustrated below. 
 

 
 
 

 Next we will apply subscript formatting to the chemical formula for water. 
 Type in the following: 

 
H2O 
 

 We need to format the 2 within the formula using subscript.  Select the 
number 2. 

 Click on the Home tab and from within the Font section, click on the 
Subscript icon.   
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 You will see the equation formatted as illustrated below 
 

 
 

 Format the other lines of text w ithin the document as directed, using other text effects, 
such as strikethrough and shadow  effects. 

 Save your changes and close the document. 
 

Inserting special characters and symbols 
 The keyboard can only contain a limited number of different letters, numbers 

and other items such as alternative currency symbols and the at (@) sign.  
You can insert many more symbols and special characters if you wish, 
examples of which include: 
 

 
 

 Open a document called Symbols.  This document contains a number of 
symbols and special characters.  Click to the right of the first picture of a 
symbol and then click on the Insert tab.  You will see the Symbol command 
as illustrated. 
 

 
 

 Clicking on the Symbol command will display a drop down list of symbol 
options, as illustrated. 
 

 
 

 Clicking on any one of these will insert the symbol that you clicked on (at the 
Insertion point). 
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 Clicking on More Symbols, will display additional symbols and options, as 
illustrated. 
 

 
 

 If you click on the Special Characters tab within this dialog box, you will 
see a list of special characters.  As you can see, many of these special 
symbols have a shortcut key displayed to the right of the special character, 
within the dialog box.  These can be useful if you need to insert a special 
character on a regular basis. 
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 Work through the exercises contained within the Symbols document.  When 
you have finished, save your changes and close the document. 

 

AutoCorrect options 
 Microsoft Word has an AutoCorrect facility that allows common typing errors 

to be automatically corrected.  For instance if you type in 'teh' instead of 
'the', Microsoft Word will automatically correct your spelling error.   

 To open the AutoCorrect dialog box, click on the Office Button (top-left of 
your screen). Click on the Word Options button at the bottom of the dialog 
box. 
 

 
 

 Click on the Proofing option, and then click on the AutoCorrect Options 
button. 
 

 
 
This will display the AutoCorrect dialog box. 
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 As you can see this has a number of options such as the ability to correct 
words where you have accidentally typed in the first two letters in capitals.  It 
will also automatically capitalise the first letter within a sentence and also the 
first letter within a table cell and the days of the week.  A very useful feature 
is to automatically correct the effect of accidentally pressing the Caps Lock 
key! 
 

 In the lower part of the dialog box is a scrollable section which tells you what 
Microsoft Word will act on and change automatically.  For instance if you 
wanted to insert a smiling face symbol  you would type in a colon, followed 
by dash, followed by a closing bracket.  As you scroll down this list you will 
see examples of incorrectly spelt words that Microsoft Word will automatically 
correct for you. 
 

 Add some words that you commonly spell incorrectly, into the Replace 
section of the dialog box, along with the correct spelling in the With section 
of the dialog box.  
 

AutoFormat as you type 
 You can use the 'AutoFormat As You Type' feature to automatically format 

as you type text into your document.  For instance a fraction such as a half or 
a quarter can be typed in and automatically reformatted as illustrated below. 
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 To open the AutoFormat dialog box, click on the Office Button and then 

click on the Word Options button at the bottom of the dialog box. 
 

 
 

 Click on the Proofing option, and then click on the AutoCorrect Options 
button. 
 

 
This will display the AutoCorrect dialog box. 
 

 Click on the AutoFormat As You Type tab to see the AutoCorrect dialog 
box. 
 

 
 
As you can see there are many formatting options that you can control, such 
as automatically applying Smart quotes rather than having the beginning 
and ending quotes that look the same.   
 
Normal quotes look like this: 
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Smart Quotes look like this: 
 

 
 

 Close the AutoCorrect dialog box. 
 

Animated text effects 
 Within Microsoft Word 2003 you could apply text animation effects to 

selected text. However there are no text animation effects within Microsoft 
Word 2007.  If you have a document created using an earlier version of 
Microsoft Word you can still view text effects within Microsoft Word 2007.   

 To remove text effects (created in a document using an earlier version of 
Microsoft Word), select that text from which you want to remove the 
animation effects and then press Ctrl+Spacebar. 

 

Text wrapping options 
 You can control how text will ‘flow’ around a graphic.  Open a document 

called Text wrapping.  Click within the middle of the text, half way down the 
page.  Click on the Insert tab and select Picture.  Select and insert a picture 
into your document.  Your document will look something like this: 
 

 
 
If your picture is displayed much bigger than in the illustration, resize it so 
that it is smaller (by dragging one of the picture corners towards the centre 
of the picture). 
 
As you can see the text does not flow around the picture.  Right click on the 
picture and from the popup menu displayed, select the Text Wrapping 
command.  From the submenu displayed, select a text wrapping option such 
as Square. 
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 You text will now wrap around the picture, as illustrated. 

 
 

 Experiment with using some of the other text wrapping options.  If you get 
lost remember that you can always use the Undo icon. 

 

 Save your changes and close the document. 
 

Text orientation formatting options 
 Text orientation options are available within tables. Normally when you enter 

text it is orientated horizontally, as in a book.  Open a document called Text 
alignment. 

 

  Select the first row of cells, as illustrated. 
 

 
 

 Click on the Layout tab and then click on the Text Direction button. 
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The selected text will change as illustrated. 
 

 
 

 Click on the Text Direction button again and you will see the following. 
 

 
 

 Select each row in turn so that text in each row uses a different text 
direction. 

 Save your changes and close the document. 
 

WordArt 
 WordArt allows you to enter text and treat it as graphics within a document 

so that the text may be flipped, rotated, curved or subjected to other special 
effects.  Once a WordArt object is inserted it may be enlarged or reduced 
using the normal drag and drop method for scaling graphics.  

 Create a new document by pressing Ctrl+N.  Type in your name, press the 
Enter key a few times to insert a few empty lines and save the document as 
My WordArt. 

 Click on the Insert tab and then click on the WordArt button. 
 

 
 

 The WordArt drop down will be displayed, as illustrated. 
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 Click on a design that you like, and you will see the Edit WordArt Text 
dialog box. 
 

 
 

 Enter some text such as your first name.  Click on the OK button and your 
name will be displayed using the design you selected. 
 

 
 

 You will notice when you select a WordArt object that WordArt specific 
controls are displayed, as illustrated. 
 

 
 

 Click on some of the options within the WordArt Styles section to change 
the format. 
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 You can use the Shadow Effect control to add interesting shadow effects to 
your WordArt image. 
 

 
 You can experiment with the 3-D control to add interesting three dimensional 

effects. 
 

 
 

 If you have time investigate some of the other WordArt controls.  If you get 
lost, you can use the Undo icon to reverse your changes. 

 

 Save your changes and close the file. 
 

Paragraph Editing 
 

Paragraph shading options 
 You can add shading effects to your paragraphs.  This can be used to 

emphasise particular paragraphs within a document.  Open a document called 
Shading. Click within the first paragraph.  Click on the Home tab and then 
click on the down arrow next to the Shading icon (displayed within the 
Font section of the Home tab).  This will display a range of colours that can 
be used to shade that paragraph.  Click on a colour. 
 

 
 

 Apply different colours to the other paragraphs 
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 Save your changes and close the document. 
 

Paragraph border options 
 You can add border effects to your paragraphs.  This can be used to 

emphasise particular paragraphs within a document.  Open a document called 
Borders. Select the first paragraph (by triple clicking within the paragraph). 
Click on the Home tab and then click on the down arrow next to the 
Borders icon.  This will display a range of borders that can be applied to the 
paragraph.  Click on ‘Outside Borders’. 
 

 
 

 Experiment with selecting other paragraphs and applying different border 
effects. 

 Save your changes and close the document. 
 

Reversing the colour of a paragraph 
 Normally your text is displayed as black text on a white background.  You can 

reverse this so that the text is displayed in white on a black background.  
Open a document called Reverse. 

 Click on the Home tab and then click on the down arrow next to the 
Shading icon.  This will display a range of colours that can be used to shade 
that paragraph.  Click on the Black option, as illustrated. 
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 Save your changes and close the document. 
 

Widow paragraphs and orphan paragraphs 
 By default Microsoft Word automatically prevents widow paragraphs and 

orphan paragraphs via the automatic Widow/Orphan feature built into 
Microsoft Word.   
 
This stops Microsoft Word from printing the last line of a paragraph at the top 
of a page by itself.  This would be called a 'widow paragraph'. 
 
It also stops Microsoft Word from printing the first line of a paragraph at the 
bottom of a page by itself.  This would be called an 'orphan paragraph'. 

 

 Press Ctrl+N to create a new document.  Quickly type in a few paragraphs of 
text (about anything you like). 

 To make sure that this feature is active, select the paragraphs within the 
document to which you wish to apply window/orphan control.  

 Click on the Page Layout tab.  Within the Paragraph section click on the 
Paragraph Dialog Box Launcher.  From the dialog box displayed, select 
the Line and Page Breaks tab.  Make sure that the Widow/Orphan 
control check box is active. 
 

 
 
TIP: As you should see, the Widow/orphan control is active by default. 
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 In the Line and Page Breaks tab of the Paragraph dialog box, you will also 
see other options: 
 
Keep with next:  
This inserts a page break automatically between the paragraph you have 
selected and the next paragraph. 
 
Keep lines together:  
This stops a page break within the selected paragraph. 
 
Page break before:  
This automatically inserts a page break before the selected paragraph. 
 

 Close your document without saving your changes. 
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Styles and Templates 
 

Styles 
 A style is a collection of formatting information that is given a name. You can 

apply a style to selected text using the Quick Styles gallery.  Microsoft Word 
contains a number of preformatted styles.  You can also create your own 
styles if you need to. 

 

Applying styles 
 Open a document called Applying Styles.  Click within the first line of text 

within the document, i.e. with the text: 
 
‘Styles and Microsoft Word’ 
 

 Click on the Home tab and select the required style from the Styles group.  
You can click on the More button to display additional style options. 
 

 
 

 
 

 In this case select ‘Heading 1’ 
 
TIP: To see how the style will look within a document, point to the style that 
you wish to preview, without actually clicking the mouse button. 
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 The first line of your document will now be formatted using the ‘Heading 1’ 
style. 

 

 Click within one of the longer paragraphs within your document and 
experiment with applying different styles to that paragraph. 
 
TIP: To see more styles press Ctrl+Shift+S to open the Apply Styles task 
pane. Click on the down arrow within this control to display more style 
options, as illustrated.  Experiment by applying some of these styles to 
paragraphs within your document. 
 

 
 

 Save your changes and close the document. 
 

Modifying styles 
 Microsoft Word is supplied with a number of available styles.  You can easily 

modify an existing style.  Open a document called Modifying styles.  Select 
the first line and apply a ‘Heading 1’ style to it.  It should now look like this. 
 

 
 

 We will now modify the ‘Heading 1’ style so that it uses a different font and 
displays using a different colour. 

 Right click over the ‘Heading 1’ quick style and from the popup menu 
displayed select the Modify command. 
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 This will display the Modify Style dialog box. 
 

 
 

 To change the font type used by this style, click on the down arrow next to 
the Font box, and select a different font, such as Arial. 
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 To change the font colour used by this style click on the down arrow next to 
the Font Colour box and select a different colour, such as Blue or Green. 
 

 
 
 
TIP: If you look at the bottom of the dialog box, you will see details of how 
the modified style will be stored.  If you select the ‘Only in this document’ 
option then the style will only be modified within the active document.  If 
however you wanted the modification to be available to all new documents 
that you subsequently create based on this template, then you would select 
the ‘new documents based on this template’ option.  In this case make sure 
that ‘Only in this document’ is selected. 
 

 
 

 Click on the OK button and the style will have been modified.   
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 Click on the header line lower down the page and apply the modified ‘Header 
1’ style to that paragraph. 
 

 Save your changes and close the document. 
 

Creating styles 
 Press Ctrl+N to create a new document. Type in your name.  Press the 

Enter key a few times to insert a few empty lines.  Select your text.  Format 
your text using the Arial font, and to be displayed in bold, using a 20 pt 
font size and finally using a red text colour. 

 Press Ctrl+Shift+S to display the Apply Styles box.  Type in the name of 
the new style, in this case BigRed, as illustrated. 
 

 
 

 Click on the New button and close the Apply Styles box.   
 You can now type in some text at the bottom of your document and try 

applying the new style to that text. 
 Save your changes and close the document. 
 

Using Outline View with header styles 
 Outline view displays the structure of a document.  The indentations visible in 

Outline view provide an overview display of how your document is put 
together in terms of body text and header levels.   

 

Viewing a document in Outline View 
 Open a document called Outline View. 
 Click on the View tab and then click on the Outline button.  

 

 
 

 Your screen will now look like this. 
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As you can see the document displays layers of indented text.  The indents 
relate to Header 1, Header 2 levels etc and to body text within the 
document. 

 

 Switch between Print Layout view and Outline view a few times as you 
move down the document.  You should begin to see how the Outline View 
relates to the header structure within the document. 
 

 Save any changes you have made and close the document. 
 

Creating a document in Outline view 
 Create a new document by pressing Ctrl+N. 
 Click on the View tab and then click on the Outline button.  

 

 
 
The Outlining ribbon will be displayed. 
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 Enter text for the first heading (anything will do) and press Enter.  A first-
level heading is inserted. 

 

 To type another heading which is the same level as the previous heading, 
type in the new heading text and press Enter. 

 

 To enter a heading that is a level below the previous heading (indented to its 
right), you demote the level heading.  This is sometimes called a 
subordinate level. To demote a heading level, press Tab, or click the 
Demote icon (the right arrow) on the Outlining tab. 
 

 
 

 To enter a heading that is a level above the previous heading (moved to its 
left), you promote the level heading.  This is sometimes called a superior 
level. To promote a heading level, press Shift-Tab, or click the Promote 
icon (the left arrow) on the Outlining tab and then type the heading. 
 

 
 

 To enter your body text after an outline heading, click on the Demote to 
Body Text button on the Outlining tab, or press Alt+Shift+5 (on the 
numeric keypad) and then type in the text. 
 
TIP: To use some of these keyboard shortcuts, ensure that the NUM Lock is 
switched off! 
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 To move a heading up or down to a different location in the Outline, select 
the header you wish to move, click on the Move Up or Move Down button. 
 

   
 

 Experiment with entering different header levels into your document and 
every so often switch back to Print Layout view to see the effects of your 
work. 

 

 Save your document as My Outline Document, and close the document. 
 

Templates 
 All documents that you create within Microsoft Word are based on templates.  

The default template is a file called Normal.dotm.  If you created a new 
document by pressing Ctrl+N, then you are not asked which template you 
want to use.  A document is created based on information contained within 
the default template, i.e. Normal.dotm.  Within this template formatting 
information is stored, such as the text size, font and colour.  Much more 
formatting information such as margins, line spacing, etc. is also stored 
within this file.  If you wanted all new documents based on the default 
template to use a particular font, then all you would have to do is to modify 
the file, Normal.dotm.   

 

 When you click on the Office button, and then click on the New command, 
you are offered a choice of templates on which to base the new document.   
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Each of these different options is stored in different templates.  You can 
create your own template files and they will show up in the list of choices that 
you are offered within the new dialog box. 

 

Creating a new template based on an existing document or template 
 You can create a template by creating a new document and then after 

customising the document, save it as a template. 
 
You can modify an existing document and save it as a template. 
 
Lastly you can open an existing template and after making your modifications 
resave the template using a different name.  

 

 As an example of creating a template, open a document called Urgent Fax.  
This is a document file, not a template file.  Next to the text ‘Name’ in the 
‘From’ section, type in your name.  To save this document as a template, 
click on the Office button (top-left) and then click on the Save As 
command.  Use the file name Urgent Fax. 

 Click on the Trusted Templates folder icon within the Save As dialog box. 
 

 
 

 Click on the down arrow next to the Save as type section of the dialog 
box.  Select Word Template, as illustrated. 
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 Click on the Save button. 
 Close the document. 
 

 To use this template, click on the Office Button and then click on the New 
command. 
 

 
 
You will see the New Document dialog box similar to that illustrated below. 
 

 
 

 Click on the My templates option 
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This will display the New dialog box.  Select your template, in this case 
Urgent Fax, and click on the OK button.  
 

 
 
A document will be displayed based on your template.   
 
NOTE:  You have not opened the template file; you have created a new 
document based on the template.  Any changes that you make to this new 
document will not affect the template file in any way. 
 

 
 

 Save the document as My Urgent Fax and close the file. 
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Customising Normal.dotm 
 When you create a new document within Microsoft Word, by default the 

document is based on formatting information contained within a template file 
called Normal.dotm.  If you open this template file and make any changes, 
then these changes will apply to all new documents that you create based on 
the default template. 

 

 Opening the template file will vary slightly depending on whether you are 
using Windows XP or Windows Vista. 
 
If you are using Windows Vista, then click on the Microsoft Office Button.  
From the menu displayed click on the Open command.  Click on Templates 
and then double-click the Normal.dotm file to open it. 

 

 If you are using Windows XP, then click on the Microsoft Office Button.  
From the menu displayed click on the Open command.  Look in Trusted 
Templates and double click on the Normal.dotm file. 
 

 
 

 When you have opened the template file, you should see the name Normal 
displayed within the Microsoft Word document title bar. 

 

 You can make changes to this template now.  Press Ctrl+A to select the 
entire (empty) document.  Apply the Arial font (using the Font control on 
the Home tab). 
 

 
 

 Make other changes such as increasing the margin sizes or setting the page 
layout to landscape (if you do not know how to do this try using the online 
Help available within Microsoft Word). 

 

 Save your changes and close the template file.   
 

 Create a new document based on the default template, by pressing Ctrl+N.  
Type in your name.  You should find that the font used in this new document 
is the Arial font you specified in the Normal template file.  Save the file as My 
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Arial Document. Close the document. 
 

Recreating a default Normal.dotm file 
 If you delete or rename the Normal template file, Microsoft Word will create a 

new, default version of this template file the next time you restart Microsoft 
Word.  This can be a useful trick if your default template file has become 
corrupted or over customised and you want to reset to the default settings. 
 
Remember that the ‘t’ in .dotm indicates a template file. 
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Sections and Column Formatting 
 

Section Breaks 
 Section breaks can be used to apply a particular layout or format to a page or 

range of pages, such as a chapter within a document.  Using section breaks 
you could apply different chapter headers and footers to different chapters 
within a single document. Section breaks can be used to specify different 
formatting options for different parts of your document, including the 
following formatting and layout options: 
 
- Paper orientation 
- Paper source when printing 
- Page borders 
- Vertical text alignment  
- Headers and footers  
- Columns 
- Page numbering 
- Line numbering 
- Footnotes and endnotes 
- Margins 
- Paper size  

 

Creating sections within a document 
 Open a document called Sections. Within the first page, click just in front of 

the text  
 
‘Section One’ 
 

 Click on the Page Layout tab and then click on the Breaks button 
 

 
 
This will display the Breaks dialog box. 
  

 As you can see you can insert page breaks within the top section of the 
dialog box and section breaks using the bottom section of the dialog box. 

 

 There are different types of section breaks that you can insert into your 
document. 
 
Next Page: 
The new section will start on the next page within your document. The next 
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page section break is often used for starting a new chapter within a 
document on a new page. 
 
Continuous: 
The new section starts on the same page.  This type of section break is often 
used to control formatting such as displaying text within columns.  When you 
format text as columns this type of section break is automatically setup up 
for you by Microsoft Word. 
 
Even Page: 
The new section starts on the next available even page within the document.  
This is often used for starting a new chapter within a document on an even 
page 
 
Odd Page: 
The new section starts on the next available odd page within the document.  
This is often used for starting a new chapter within a document on an odd 
page 

 

 Select Odd Page section break from the dialog box. Click just in front of the 
text  
 
‘Section two’ 
 
and insert an odd section break.   
 
NOTE: You would use the same method for even section breaks. 

 

 View the document in Print Preview view.  To do this click on the Office 
button (top-left of your screen), and then click on the arrow to the right of 
the Print command.  From the menu displayed select the Print Preview 
command.  

 Select the Two Pages option to make the effects of your formatting easier to 
view. 
 

 
 

 Scroll up and down the document: as you can see each chapter starts on an 
odd page. 

 Click on the Close Print View command to return to the Print Layout view. 
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 Use the Undo icon to remove the section breaks you inserted and 
experiment with the effect of inserting the other types of section breaks into 
your document. 

 

 Finally reinsert your odd page section breaks, save your changes and close 
the document. 

 

Viewing and deleting section breaks within a document 
 As you have seen, you can manually insert section breaks within your 

document.  However there are occasions when you will apply formatting to a 
document, such as column formatting where Microsoft Word will 
automatically insert section breaks for you. 

 

 Open a document called Section columns. Select the first main paragraph, 
as illustrated. 
 

 
 

 Click on the Page Layout tab and click on the Columns button.  From the 
drop down list displayed, select Two, to display the selected text as two 
column text. 
 

 
 
 

 The document will now look like this. 
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 You cannot see the section breaks in Print Layout view.  Click on the View 
tab and select the Draft view from the Document Views section. 
 

 
 

 You will be able to see the section break, as illustrated. 
 

 
 

 If you scroll down you will find another section break.  The two column 
formatting is contained within the two section breaks.   
 

 It is important to realise that a section break controls the section formatting 
of the text that PRECEDES the section break.   

 

 To illustrate this we will delete the first section break within your document. 
To do this, select the first section break and press the Del key.  Switch back 
to Print Layout view.  You will see that the single column formatting of the 
first section within the document has been replaced by the two column 
formatting of the second section within the document.  Click on the Undo 
icon to un-delete the first section break.  Delete the second section break and 
then view the effect in Print Layout view.  As you can see, this second 
section break contained the information about 2 column formatting. 

 

 Save your changes and close the document. 
 

Columns 
 Normally you use a single column layout.  You can easily select and format it 

using a multi-column layout.   
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Creating multiple column layouts 
 Open a document called Columns, and then click on the Page Layout tab.  

Click on the Columns command and you will see a drop down list of column 
formats. 
 

 
 

 Click on the Two column option and observe the effect.   
 To more clearly see the effect, scroll to the start of the document and then 

click on the View tab and set the view to Page Width. 
 

 
 

 Click on the Page Layout tab again and set the text to display as three 
columns.  

 Experiment with using the Left and Right columns options (you may have to 
scroll to the first page to see the effect more clearly). 
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End of the preview sample 
 
 

 
 
This sample is approximately half of the full course.  Please see the table of contents at the 
beginning of this document to see the full list of topics covered in the full course. 
 
To purchase the rights to use the full training manuals at your training centre please see our 
web site at:  
 

http://www.cctglobal.com 
 
A courseware licence allows you to make unlimited copies for use at your training centre. 
 

 
 
In addit ion you get HTML formatted versions of each 
course, included w ith our printable coursew are. 
 
Invest in a complete Computer Courseware Library, 
including Windows 7 & Office 2010 
The most cost effective courseware solution for your IT 
training needs. Get ALL our courses, and all new  courses 
released w ithin 12 months. 
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