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under the terms of a courseware site license agreement with Cheltenham Courseware. 
 
All reasonable precautions have been taken in the preparation of this document, including both technical and non-
technical proof ing. Cheltenham Courseware and all staff assume no responsibility f or any errors or omissions. No 
warranties are made, expressed or implied with regard to these notes. Cheltenham Courseware shall not be 
responsible for any direct, incidental or consequential damages arising f rom the use of any material contained in this 
document. If y ou f ind any errors in these training modules, please inf orm Cheltenham Courseware. Whilst ev ery effort 
is made to eradicate ty ping or technical mistakes, we apologise f or any errors y ou may detect. All courses are 
updated on a regular basis, so your feedback is both valued by us and will help us to maintain the highest possible 
standards. 
 
Sample versions of courseware from Cheltenham Courseware 
(Normally supplied in Adobe Acrobat format): If the version of courseware that you are v iewing is marked as NOT 
FOR TRAINING, SAMPLE, or similar, then it cannot be used as part of a training course, and is made available 
purely f or content and style review. This is to giv e y ou the opportunity to prev iew our courseware, prior to making a 
purchasing decision. Sample versions may not be re-sold to a third party. 
 
For current license information 
This document may only be used under the terms of the license agreement f rom Cheltenham Courseware. 
Cheltenham Courseware reserves the right to alter the licensing conditions at any time, without prior notice. Please 
see the site license agreement available at:  www.cheltenhamcourseware.com.au/agreement 
 
Contact Information 
 
Australia / Asia Pacific / Europe (ex. UK) / Rest of the World 
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Web: www.cheltenhamcourseware.com.au 
 
USA / Canada 
Email: info@cheltenhamcourseware.com 
Web: www.cheltenhamcourseware.com 
 
UK  
Email: info@cctglobal.com 
Web: www.cctglobal.com 
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Installing the Sample Files into the Hard Disk 
 
 

Installing the sample files 
 

 Use Windows Explorer to create a folder called Word XP Intermediate 
Samples, in the My Documents folder. 

 Copy the sample files for this course to the My Documents\Word XP 
Intermediate Samples folder.  If these files have been copied to your network 
server, then ask your trainer/supervisor for more information about how to copy 
these files to your PC’s hard disk. 
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Templates 
 
 

Creating a Style 
 

 Use Windows Explorer to create a folder called Word 2002 Intermediate Work 
Folder in the My Documents folder. 

 Start Word 2002. 
 Press the Ctrl+ N key combination  

 
OR from the Standard toolbar, click the New Blank Document button to 
create a new document. 

 

 From the Main Menu, choose Format > Styles and Formatting to display the 
Styles and Formatting pane: 
 

 
 

 Click the New Style button in the Formatting of selected text section to open 
the New Style dialog box and enter the following: 
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Name - Intermediate Heading 
Style Type - Paragraph 
Font Name - Arial 
Font Size - 16 
Style - Bold 
Color - Dark Teal 
Alignment - Left 
Spacing - Single Spacing 
Automatically Update - Checked 
 

 Click the OK button. 
 From the Standard toolbar, click the Save button  

 
OR press the Ctrl + S key combination to save the file into the Word 2002 
Intermediate Work Folder as Intermediate Exercise.doc. 
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Tables 
 
 

Inserting a Chart 
 

 From the Main Menu, choose Insert > Picture > Chart to display the 
Datasheet window. 

 In the Datasheet window, click the letters B through D while holding the Shift 
key: 
 

 
 

 
 

 with the pointer placed on any of the highlighted columns, right click the mouse 
button to display the pop-up menu and select the Delete command: 
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 Click into the first row of the first column and enter the following: 
 

 
 

 
 
First Column: 
Row 1 - Year 
Row 2 - 1998 - 1999 
Row 3 - 1999 - 2000 
Row 4 - 2000 - 2001 
 
Second Column: 
Row 1 - Profit 
Row 2 - 20000 
Row 3 - 30000 
Row 4 - 17500 
 

 Click the mouse button outside the Datasheet window to return to the 
document and insert the chart: 
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 From the Standard toolbar, click the Save button  
 
OR press the Ctrl + S key combination to re-save the document. 
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Graphics 
 
 

Inserting Graphics 
 

 Press the Enter key twice to start on a new line. 
 From the Main Menu, choose Insert > Picture > From File to display the 

Insert Picture dialog box. 
 Navigate to the Word XP Intermediate Samples folder then find the Bee on 

Sunflwr.jpg and click the Insert button: 
 

 
 
 

Modifying Pictures 
 

 Select the inserted picture and from the Main Menu, choose Format > Picture 
to display the Format Picture dialog box. 

 Select the Size tab and in the Scale section enter the following: 
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Height - 50% 
Width - 50% 
Lock Aspect Ratio - Checked 
Relative to original Picture Size - Checked 
 

 Click the OK button to return to the document: 
 

 
 

 From the Standard toolbar, click the Save button 
 
OR press the Ctrl + S key combination to re-save the document. 
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Text 
 
 

Formatting Text into Columns 
 

 From the Main Menu, choose File > Page Setup to open the Page Setup 
dialog box. 

 From the Margins tab of the Page Setup dialog box, enter the following: 
 

 
 
Top – 1 inch (2.5 cm) 
Left: - 1.25 inches (3.2 cm) 
Bottom – 1 inch (2.5 cm) 
Right - 1.25 inches (3.2 cm) 
Gutter - 0 
Gutter Position - Left 
 

 Click the OK button. 
 

 From the Main Menu, choose Format > Columns to display the Columns 
dialog box. 
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 From the Columns dialog box, set the following: 
 

 
 
Presets - Two (this will also update the Numbers of Columns field) 
Number of Columns - 2 
Line Between - Checked 
Col #1 Width - 2.75 inches (7.0 cm) 
Col #1 Spacing - 0.5 inches (1.19 cm) 
Equal - Checked 
Apply to - Whole document 
 

 Click the OK button to return to the document. 
 
 

Wrapping Text 
 

 From the Main Menu, choose Insert > File to display the insert file dialog box. 
 Navigate to the Word XP Intermediate Samples folder then find the Filler 

Text.doc and click the Insert button. 
 Double click the Bee on Sunflwr.jpg picture to open the Format Picture 

dialog box: 
 From the Layout tab of the Format Picture dialog box, set the following: 
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Wrapping Style - Square 
Horizontal Alignment - Left 
 

 Click the OK button. 
 From the Standard toolbar, click the Save button  

 
OR press the Ctrl + S key combination to re-save the document. 
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Envelopes and Labels 
 
 

Creating and Envelope 
 

 Note: If you do not already have the Show All Formatting feature turned on, 
click the Show/Hide button from the Standard toolbar to display the 
Paragraph Mark and other hidden text. 

 Highlight the From address and from the Standard toolbar click the Cut 
button: 
 

 
 

 Highlight the To address: 
 

 
 

 From the Main Menu, choose Tools > Letters and Mailings > Envelopes 
and Labels to display the Envelopes and Labels dialog box: 
 

 
 

SAMPLE



PAGE 16 – MICROSOFT WORD XP - INTERMEDIA TE LEV EL WORKBOOK 

FOR USE AT THE LICENSED SITE(S) ONLY  
 Cheltenham Courseware Pty. Ltd. 1995-2010 www.cheltenhamcourseware.com.au 

Note: The To address that was highlighted in the previous step will 
automatically be entered into the Delivery address field: 

 

 Place the cursor into the Return address field then press the Ctrl + V key 
combination 
 
OR right click the mouse button and select the Paste command: 
 

 
 

 
 

 Click the Options button to display the Envelope Options dialog box and then 
select the Envelope Options tab 
 
OR click the Preview icon from the Envelopes and Labels dialog box: 
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 From the Envelope Options tab, select the Size 10 (4 1/8" x 9 1/2") option 
from the Envelope size drop-down list: 
 

 
 

 Press the OK button to return to the Envelopes and Labels dialog box. 
 Click the Add to Document button to return to the document and click the No 

button when you see the Microsoft Word prompt appear; requesting you to 
save the new Return address as the default return address: 
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Note: When you return to the document, you will see that a new page has been 
added for the envelope that was created. 
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Web Page Creation 
 
 

Adding Hyperlinks 
 

 From the Main Menu, choose Format > AutoFormat to open the AutoFormat 
dialog box: 
 

 
 

 Click the Options button to open the AutoCorrect dialog box and from the 
AutoFormat tab, uncheck the Internet and network paths with hyperlinks 
to make sure that no addresses are altered into a hyperlink once entered into 
the document: 
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 Click OK 
 Highlight www.foundationinc.com. 

 From the Main Menu, choose Insert > Hyperlink to open the Insert 
Hyperlink dialog box. 

 From the Insert Hyperlink dialog box, enter the following: 
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Link To - Existing File or Web Page 
Text to Display - www.foundationinc.com 
Address - http://www.foundationinc.com 
 

 Click the OK button to return to the document. 
 Highlight Jane.Doe@ foundationInc.com. 
 Click the right mouse button and choose the Hyperlink command from the pop-

up menu to open the Insert Hyperlink dialog box. 
 From the Insert Hyperlink dialog box, enter the following:  

 

 
 
Link to - E-mail Address 
Text to Display - Jane.Doe@foundationInc.com 
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E-mail address - mailto:Jane.Doe@foundationInc.com 
 
Note: The mailto: text will automatically appear once you begin typing into the 
E-mail address field. 
 

 Press the OK button to return to the document. 
 From the Standard toolbar, click the Save button  

 
OR press the Ctrl + S key combination to re-save the document. 
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Managing Documents 
 
 

Reviewing Document Changes 
 

 Note: If the Reviewing toolbar is not displayed, choose View > Toolbars > 
Reviewing from the Main Menu to display the Reviewing toolbar: 
 

 
 

 From the Reviewing toolbar, click the Track Changes button: 
 

 
 

 Select the Chart: 
 

 
 

 Click the drag the Chart to the Paragraph Mark above “Jane Doe” and 
release the mouse button: 
 

 
 

 Select the Bee on Sunflwr.jpg and from the Standard toolbar, click the Cut 
button: 

SAMPLE



PAGE 24 – MICROSOFT WORD XP - INTERMEDIA TE LEV EL WORKBOOK 

FOR USE AT THE LICENSED SITE(S) ONLY  
 Cheltenham Courseware Pty. Ltd. 1995-2010 www.cheltenhamcourseware.com.au 

 
 

 Delete every thing before the Jorum opium door get abet paragraph so that it 
becomes the first line. 
 

 
 

 Press the Enter key twice at the end of the first paragraph Add two hard 
returns: 
 

 
 

 Use the enter key to add a hard to return at the end of the next three 
paragraphs. 

 Place the Cursor at the beginning of the second paragraph: 
 

 
 

 From the Main Menu, choose Edit > Paste Special to open the Paste Special 
dialog box. 

 Select the Picture (JPEG) option from the As list and click the OK button to 
return to the document: 
 

SAMPLE



PAGE 25 – MICROSOFT WORD XP - INTERMEDIA TE LEV EL WORKBOOK 

FOR USE AT THE LICENSED SITE(S) ONLY  
 Cheltenham Courseware Pty. Ltd. 1995-2010 www.cheltenhamcourseware.com.au 

 
 

 Place the cursor into the first paragraph and click the Intermediate Header 
style from the Styles and Formatting pane. 

 Delete the last two words in the title: 
 

 
 

 Double click the Bee on Sunflwr.jpg picture: 
 

 
 

 From the Layout tab on the Format Picture dialog box, select the Square 
options from the Wrapping style section and the Left option from the 
Horizontal alignment section then click the OK button: 
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 From the Reviewing toolbar, click the Accept Change button drop-down list 
and choose the Accept All Changes in Document command: 
 

 
 

 From the Standard toolbar, click the Save button  
 
OR press the Ctrl + S key combination to re-save the document. 
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Print 
 
 

Printing the Document 
 

 From the Main Menu, choose File > Print  
 
OR press the Ctrl + P key combination to open the Print dialog box. 

 

 From the Print dialog box, set the following:  
 

 
 
Printer Name - Select a printer from your list of available drivers 
Page Range - Current page 
Number of Copies - 1 
 

 Click the OK button. 
 
Note: To see an example of what the end document should look like, open the 
Intermediate Exercise - Chapter 8.doc from the Word XP Intermediate 
Samples folder. 
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